Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

VPN Connect funktioniert nicht

Mitglied: RogerRabBIT

RogerRabBIT (Level 1) - Jetzt verbinden

15.10.2004, aktualisiert 18.10.2004, 5503 Aufrufe, 2 Kommentare

Hallöchen,

vorab muß ich gestehen, dass ich nicht der SuperAdmin bin.

Problem ist, dass wir vor kurzem unser altes und geliebtes NT4.0 Netzwerk in der eigenen Firma durch einen SBS 2003 ersetzt haben. Soweit funktioniert das Netz auch einwandfrei, sogar Exchange "fluppt". Jetzt wollen wir von zu Hause aus auf die Daten in der Firma via
VPN zugreifen. Der Connect an der Home-Station (xp-Pro) funktioniert einwandfrei, nur
kann ich keine Laufwerke mappen bzw. zeigt er mir keinerlei Laufwerke des Firmennetzwerkes an.

Ausstattung Firma : Netgear Router, Telecom Modem, AMD 2.800 mhz mit 1giga Hauptspeicher.
DSL Flat 2000...also wirklich nichts aufregendes.

Kann mir vielleicht jemand versuchen zu erklären, welchen Haken ich noch setzten muß, damit
ich auch hier @home die Laufwerke der Firma finde ?

Wäre super nett

thx

Roger
Mitglied: rge_
18.10.2004 um 13:09 Uhr
"gateway im remote netzwerk verwenden" muss aktiviert sein
Bitte warten ..
Mitglied: RogerRabBIT
18.10.2004 um 17:07 Uhr
Besten Dank für den Hinweise.

Zwischenzeitlich hab ich dann den Fehler dann schon selber gefunden. Der Remote-Host war "da", nur konnte die Arbeitsstation den Server-Namen nicht auflösen. Mit IP war er sofort da. Hab dann die LMHOST angepaßt, und jetzt funktioniert alles wunderbar....

Besten Dank bis hier hin

mfg
Roger
Bitte warten ..
Ähnliche Inhalte
DNS

DNS Funktion nach VPN-Connect nicht gegeben

Frage von PeterEnzDNS1 Kommentar

Hallo IT-Administratoren, ich habe hier ein interessantes Problem, bei dem ich die Lösung nicht finde. Das Problem stellt sich ...

Cloud-Dienste

Internet Dienst gesucht - 2 VPN connects von VPN clients

Frage von 70866Cloud-Dienste7 Kommentare

Hi, ich bin auf der Suche nach etwas was Azure im Großen schon anbietet - dort kann man sich ...

LAN, WAN, Wireless

VPN Verbindung funktioniert mit Zertifikat nicht.

gelöst Frage von windelterroristLAN, WAN, Wireless4 Kommentare

Hallo! Ich habe eine VPN Verbindung mit 2 Firewalls und 2 Clients als Hosts eingerichtet. Verkabelung dementsprechend: Client01 - ...

LAN, WAN, Wireless

Keine Verbindung über VPN, DNS funktioniert aber

gelöst Frage von Ein-NameLAN, WAN, Wireless9 Kommentare

Guten Tag zusammen, ich fange gerade erst an, mich mit dem Thema VPN zu beschäftigen, ich hoffe daher, dass ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 7 StundenWindows 103 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 10 StundenAdministrator.de Feedback10 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 1 TagHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 TagGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware17 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...