Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

VPN Funktioniert nicht

Mitglied: flaschko

flaschko (Level 1) - Jetzt verbinden

15.08.2006, aktualisiert 17:01 Uhr, 4282 Aufrufe, 5 Kommentare

Hi Leute, ich bin hier am verzweifeln.
Habe VPN auf dem SBS 2003 eingerichtet und auf dem Client installiert.
Habe eine DYN DNS eingerichtet und kann diese auch anpingen.

Beim verbinden fliege ich sofort raus mit der ´Meldung Server nicht erreichtbar oder antwortet nicht.

Was mach ich falsch?

Wer kann das mal mit mir durchgehen?

Für Antworten sehr dankbar

Flaschko
Mitglied: fugu
15.08.2006 um 16:13 Uhr
Hast du die richtigen Ports am Router freigegeben?
Danach hört es sich für mich als erstes an!

Greetz, Fugu
Bitte warten ..
Mitglied: flaschko
15.08.2006 um 16:18 Uhr
Mein Router ist ein SInus 154 DSL von der Telekom.

Kann ich da Ports freigeben?
Bitte warten ..
Mitglied: flaschko
15.08.2006 um 16:19 Uhr
Mein Router ist ein SInus 154 DSL von der
Telekom.

Kann ich da Ports freigeben?

wenn ich den VPN Client von T-Online ausprobiere dann funktionierts.
Nur vom SBS Server keine Chance.
Bitte warten ..
Mitglied: sp4c3
15.08.2006 um 16:33 Uhr
bei den Sinus-Teilen müsstest du die "Port-Freigabe" unter den Firewall-Einstellungen finden. Das nennt sich dort glaube ich "Virtueller Server"...
Bitte warten ..
Mitglied: flaschko
15.08.2006 um 17:01 Uhr
Super, das muß man erst mal wissen.

Port freigegeben und klappt.

Danke euch!
Hätte noch ewig versuchen können.

Grüße
Flaschko
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless

VPN Verbindung funktioniert mit Zertifikat nicht.

gelöst Frage von windelterroristLAN, WAN, Wireless4 Kommentare

Hallo! Ich habe eine VPN Verbindung mit 2 Firewalls und 2 Clients als Hosts eingerichtet. Verkabelung dementsprechend: Client01 - ...

LAN, WAN, Wireless

Keine Verbindung über VPN, DNS funktioniert aber

gelöst Frage von Ein-NameLAN, WAN, Wireless9 Kommentare

Guten Tag zusammen, ich fange gerade erst an, mich mit dem Thema VPN zu beschäftigen, ich hoffe daher, dass ...

Netzwerke

VPN Verbindung funktioniert nicht mehr

Frage von Technik-WernerNetzwerke16 Kommentare

Hallo, seit ca. 2 Wochen haben wir bei uns in der Firma ein kleines Problem mit unserer VPN-Verbindung. Von ...

Router & Routing

VPN funktioniert vom Notebook aber nicht vom PC

Frage von edv-meetiRouter & Routing8 Kommentare

Hallo, ich habe einen Windows 2008 Server mit Rotuing und ras laufen. Am Router sind die Ports 1723 und ...

Neue Wissensbeiträge
Erkennung und -Abwehr
Trendmicro WFBS 10 ist in deutsch verfügbar!
Tipp von VGem-e vor 2 StundenErkennung und -Abwehr

Servus Kollegen, downloadbar unter Gruß

Windows Update

MS Patchday Juni 2018 - BSOD, obwohl noch kein Patch freigegeben

Erfahrungsbericht von diemilz vor 2 StundenWindows Update1 Kommentar

Hallo zusammen, wir hatten hier letzte Woche ein massives Problem. Alles begann damit, dass ein Mitarbeiter kurz vor Feierabend ...

Microsoft
Shadow Defender
Tipp von Hyrule vor 14 StundenMicrosoft

Ich denke viele kennen es: Ein Update oder ein neues Programm und vieles funktioniert nicht mehr wie gewünscht. Die ...

Microsoft
Microsoft verarztet 50 Sicherheitslücken
Tipp von Hyrule vor 4 TagenMicrosoft

Microsoft verarztet mal wieder ein "paar" Sicherheitslücken in ihren Produkten: Und mal wieder Remote Code Execution und der abartige ...

Heiß diskutierte Inhalte
CPU, RAM, Mainboards
ASUS P5W DELUXE startet nur manchmal und nur mit 2 GraKas
Frage von Windows10GegnerCPU, RAM, Mainboards11 Kommentare

Hallo, ich habe das o.g. Motherboard erhalten. Egal ob C2D 8400, Pentium D 945 oder P4 670, das teil ...

Virtualisierung
Virtuelle Maschinen langsam unabhängig vom Hypervisor
gelöst Frage von HyruleVirtualisierung10 Kommentare

Hallo, ich möchte gerne zwei bis drei virtuelle Maschinen virtualisieren, darauf sollen jeweils Windows 10 und diverse etwas größere ...

Exchange Server
Outlook 2016 fordert ständige Authentifizierung an
gelöst Frage von zeroblue2005Exchange Server8 Kommentare

Hallo Zusammen, ich habe ein kleines Netzwerk erichtet, bei einer Firma, die sich stark verkleinert haben (4 Client). Diese ...

Rechtliche Fragen
Vorlage "private Nutzung dienstlicher Mobiltelefone"
Frage von linos2Rechtliche Fragen8 Kommentare

Hallo zusammen, ich bin auf der Suche nach einer Vorlage für die private Nutzung von dienstlichen Mobiltelefonen. Unsere Firma ...