Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

VPN mit Netgear FVS 318 und Netgear Prosafe Client Software

Mitglied: meister00

meister00 (Level 1) - Jetzt verbinden

29.03.2005, aktualisiert 16.06.2007, 36040 Aufrufe, 17 Kommentare

hallo ich habe einen netgear fvs318 und die netgear software ich probiere schon seit wochen eine vpn verbindung herzustellen.
ich habe mir auch das pdf script von netgear ausgedruckt und alles genau so eingestellt, aber ich bekomme keine verbindung.


kann mir irgend wer sagen, was ich machen soll??

oder kennt jemand eine andere vpn lösung die besser oder einfacher ist.

ich möchte von unterwegs mit meinem notebook auf meinen server zugreifen.


thx
Mitglied: Kessl
01.04.2005 um 11:30 Uhr
Ich hab den GreenBow VPN-Client mal getestet. Nicht unbedingt das beste Handling aber es funktioniert.


www.thegreenbow.de


Gruß
Kessl
Bitte warten ..
Mitglied: meister00
08.04.2005 um 12:46 Uhr
habe die software getestet komme aber noch nit zu fahren !!!!
Bitte warten ..
Mitglied: Kessl
08.04.2005 um 13:42 Uhr
Schau mal hier gibts ne Anleitung dazu:
http://www.thegreenbow.de/files/rdocs/vpn2xxFVS318_en.pdf

Gruß
Kessl
Bitte warten ..
Mitglied: meister00
09.04.2005 um 15:51 Uhr
trotz anleitung, bekomme ich das ding nicht zu laufen.
ich habe eine statische ip(mein server), und ich will von meinem notebook aus einen vpn tunnel aufbauen.
Bitte warten ..
Mitglied: elcommandante
21.04.2005 um 11:11 Uhr
Hi,

kannst du uns mal ein paar Details mitteilen.

Benutzt du DYN DNS ? Eine statische IP am Server reicht nicht. Auch der Router muss über das Internet gefunden werden können.
Bitte warten ..
Mitglied: meister00
21.04.2005 um 13:37 Uhr
der router hat die statische ip.

der server hat eine 192er adresse!!
Bitte warten ..
Mitglied: elcommandante
24.04.2005 um 15:46 Uhr
O.K. benutzt du den Netgear CLient (Safenet)? Wen ja, was für eine Fehlermeldungen bekommst du in den Log Datei.
Bitte warten ..
Mitglied: Enne
28.06.2005 um 07:21 Uhr
Ist das Problem noch aktuell ?
Bitte warten ..
Mitglied: Shino
26.07.2005 um 23:34 Uhr
Ist das Problem noch aktuell ?

Könntet Ihr mir auch helfen?
Ich habe mit der ProSafe VPN Client Software einen Tunnel zum FVS318v3 hergestellt.
Im 192er Netz der Firma bekomme ich aber nur von 2 IPs von 4ern die vergeben sind eine Antwort auf den Ping. Habe schon alles versucht, keine Firewall auf den einem System (XP Prof.) und eine As400. Die beiden anderen Systeme sind ebenfalls ein XP Prof System und eine AS400, die bekomme ich angepingt. Gateway auf den Systemen ist auch identisch.
Im Netz selbst kann ich alle Systeme anpingen. Die Atteched Devices zeigen auch das alle Geräte verbunden sind und eine IP haben.Hat jemand dazu eine Idee??
Bitte warten ..
Mitglied: TheSpecialist
27.07.2005 um 09:21 Uhr
Benutzt aus der PDF-Beschreibung von Netgear die Beispiele 15 (ab Seite 83) bzw. 16 (ab Seite 93). Die Die Seiten darstellung passt besser.
In der Beschreibung ist nur ein Fehler: in den Feldern "FullyQualified User Name" steht in der Beschreibung nur 'Client' drin. Dort wird aber eine @-Zeichen erwartet. Also eine komplette Mail-Adresse.
Viel Glück
Bitte warten ..
Mitglied: Shino
27.07.2005 um 09:27 Uhr
Danke für den Tip. werde das nachher mal testen.
Die Beschreibung habe ich ja schon genutzt und wie gesagt, der Tunnel baut sich auf und ich kann 2 Systeme im 192er Netz anpingen und bekomme Resonanz von eigentlich 4 Systemen die angepingt werden müssen. Aber ich hoffe mal das es darin liegen miag mit dem @ Zeichen im Fully Qualified User Name.
Bitte warten ..
Mitglied: Shino
27.07.2005 um 09:59 Uhr
so hab es versucht, leider immer noch das selbe resultat.
Noch eine Idee?
Bitte warten ..
Mitglied: TheSpecialist
27.07.2005 um 10:05 Uhr
Welche Client-Version benutzt Du? Aktuell setze ich 10.5.1 (Build8) ein. Diese Version gab es vom Support, nachdem ich ähnliche Probleme hatte. (vorher registrieren!)
Bitte warten ..
Mitglied: Shino
27.07.2005 um 10:12 Uhr
Ja die Version habe ich auch vom Support erhalten. Der Netgear Support hat sich auch via Remote Managemant die Config vom Router angesehen und die Policy vom Client auch.
Konnten keine Fehler feststellen. Selbst die kommen nicht auf die andernen beiden Rechner im Netz.

Hier mal die Config:

Router: 192.168.0.1 mit Dyndns.org Account
2x XP Prof System: 192.168.0.5 & 192.168.0.7
2x AS/400 System: 192.168.0.3 & 192.168.0.9

Notebook mit VPN Client: 192.168.2.2 mit dynamischer IP vom ISP

WIe gesagt innerhalb des Netztes kann ich alle Systeme untereinander anpingen, selbst mit dem Router.

Ich bin hier schon am verzweifeln, kämpfe damit schon über 2 Wochen rum.
Bin für jede Hilfe dankbar!
Bitte warten ..
Mitglied: odicin
26.08.2005 um 23:26 Uhr
Ist der VPN-Netgear-Router als Standardgateway im Server eingestellt? Falls nicht musst du über Routing & Ras eine "Static Route" zum Router einstellen...

gruss odi
Bitte warten ..
Mitglied: mobo
24.01.2006 um 02:58 Uhr
Hallo zusammen,

mein erster Beitrag in diesen Forum. Ich habe heute diese Anleitung vom Support erhalten.
Mir wurde gesagt, das man die Scrennshots auf der Anleitung (Netgear Support im Web) verwechselt hat.


Also anbei für alle die Richtige Anleitung.


Verbindung klappt jetzt zwar, bekomme aber keinen Ping auf die lokalen Rechner hinter dem Router. Vielleicht haben die ja noch was vergessen oder ich habe noch etwas falsch gemacht.


Server 192.168.0.1
VPN Router 192.168.0.12

DSL Router 192.168.2.1
Client 192.168.2.50 (VPN Verbindung)
Client 192.168.2.2(Lokale IP, fest) Gateway und DNS 192.168.2.1

Ich habe das Prinzip so verstanden, das ich mit der Client 192.168.2.50 (VPN Verbindung), die Verbindung aufbaue und somit die anderen Rechner anpingen kann.
Also 192.168.2.50 zu z.B 192.168.0.1(Server) hinter dem VPN Router 192.168.0.12.

Klappt aber nicht.
Was mache ich falsch ?

Mein Gedanke ist das Standardgateway für VPN mein Router also die 192.168.2.1 sein muss, aber wo kann ich das einstellen ?

Wenn ich den Hacken ak/deaktiviere, dann nimmt er sich als Gateway die 192.168.2.50, also er sich selbst.


Dankbar für Hilfe ;)

Ops
habe gerade gemerkt, das ich hier nichts uploaden kann, also mailt mir, wenn Ihr das braucht.

Und uploaden ....... bin neu weiss net, was Ihr alles so könnt ;)
Bitte warten ..
Mitglied: H3ng5t
16.06.2007 um 19:09 Uhr
Hallo,

ich habe hier auch ein merkwürdiges Problem. Ich bekomme einen VPN Tunnel mit der Prosafe Client Software aufgebaut. Internet Provider am Router ist Arcor. Wenn ich nun einen Tunnel von Arcor zu Arcor aufbaue, kann ich ein Netzlaufwerk verbinden und auch den Server anpingen.

Mach ich das gleiche von zu Hause mit meiner Alice Leitung, also von Alice zu Arcor, so kann ich weder das Netzlaufwerk herstellen, noch den Server anpingen. Der Tunnelaufbau funktioniert auch einwandfrei.

Um Fehler in der Config auszuschliessen, habe ich das mit ein und dem selben Notebook getestet. Über UMTS oder ISDN bekomm ich auch alles zum Laufen.
Bitte warten ..
Ähnliche Inhalte
Router & Routing

VPN Netgear Prosafe Konfigurationsproblem

gelöst Frage von JukeboxmichlRouter & Routing5 Kommentare

Hallo! Ich habe seit Jahren mit Hilfe der Netgear Prosafe Software auf dem Notebook einen Tunnel zu meinem Netgear ...

LAN, WAN, Wireless

Probleme mit Speedport und NETGEAR ProSafe VPN Firewall FVS336G

gelöst Frage von ProtectedLAN, WAN, Wireless12 Kommentare

Hallo, ich habe ein Problem mit dem Speedport, von der Telekom und dem NETGEAR ProSafe VPN Firewall FVS336G. Ich ...

Router & Routing

NETGEAR ProSafe VPN Firewall FVS336GV2 und DDNS

Frage von Campino86Router & Routing3 Kommentare

Hallo, haben hier einen Netgear NETGEAR ProSafe VPN Firewall FVS336GV2. Da es leider nicht möglich, bzw nur mit hohen ...

LAN, WAN, Wireless

Leistungsprobleme mit Netgear Prosafe FVS318v3

gelöst Frage von CortexA8LAN, WAN, Wireless13 Kommentare

Hallo, ich habe leider festgestellt, dass bei meiner Netgear Firewall die Performance ziemlich mies ist. Ich habe eine 50.000er ...

Neue Wissensbeiträge
Windows 7

Windows 7 - Server 2008 R2: Exploit für Total Meltdown verfügbar

Information von kgborn vor 12 StundenWindows 7

Kleine Information für Administratoren, die für die Updates von Windows 7 SP1 und Windows Server 2008 R2 SP1 verantwortlich ...

Sicherheit

Zero Day-Schwachstelle im Internet Explorer - wird von APT bereits ausgenutzt

Information von kgborn vor 23 StundenSicherheit

Im Kernel des Internet Explorer scheint es eine Zero Day-Lücke zu geben, die von staatlichen Akteuren (APT) im Rahmen ...

Microsoft
Folder Security Viewer-Lizenzen zu gewinnen
Information von kgborn vor 23 StundenMicrosoft

Ich nehme das Thema mal in Absprache mit Frank hier auf, da es für den einen oder anderen Administrator ...

Hardware

Feueralarm killt Festplatten in Rechenzentrum - führt zu größerem Ausfall

Information von kgborn vor 23 StundenHardware12 Kommentare

Noch ein kleiner Beitrag für Administratoren, die in Rechenzentren aktiv sind - so als Fingerzeig. Denn es gibt Szenarien, ...

Heiß diskutierte Inhalte
Linux
Linux Server oder Windows Server - lohnt eine Umstellung auf Linux und ebenso basierende SW bei einer langfristigen Planung?
Frage von motus5Linux25 Kommentare

Wir brauchen bei uns einen neuen Server. Dieser wird als Fileserver, Domäne Controller sowie Exchange Server verwendet. Wir versuchen ...

DSL, VDSL
ISP Wechsel auf Vodefone Koax, Gebäudeverkabelung nur per Cat 7
gelöst Frage von wusa88DSL, VDSL18 Kommentare

Hallo Zusammen, ich bin momentan bei Mnet als Glasfaser Kunde und möchte Preis/Leistungs-Technisch zu Kabel Deutschland / Vodafone wechseln. ...

Windows Server
Domänencontroller trennen
Frage von Akit57Windows Server14 Kommentare

Hallo, ich hoffe das mir hier jemand meine Frage trotz der spärlichen Informationen die ich geben kann beantworten kann: ...

Peripheriegeräte
Bild über Netzwerk an Monitor
Frage von Ghost108Peripheriegeräte12 Kommentare

Hallo zusammen, ich möchte gerne folgendes realisieren: Ich habe 4 virtuelle Maschinen (Windows 7). Gerne möchte ich jetzt in ...