Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

VPN SBS2003 keine Aufnahme in die Domäne ( Der Netzwerk Pfad wurde nicht gefunden )

Mitglied: minime1982

minime1982 (Level 1) - Jetzt verbinden

21.07.2006, aktualisiert 02.08.2006, 6722 Aufrufe, 12 Kommentare

Also die Router bauen die VPN-Verbindung auf!
Man kann auch von der 192.168.1.xxx seite auf die 192.168.0.xxx zugreifen.
Habe auf der 192.168.1.xxx Seite einen Rechner der auf den Server auf der 192.168.0.xxx Seite zugreifen soll.

Remotedesktop funktionier zum Server mit "servername.domäne.local"
wenn ich jetzt den PC von der 192.168.1.xxx Seite in die Domäne aufnehmen will (also rechte Maustaste auf Arbeitsplatz->Eigenschaften->Computername->Ändern da Domäne auswählen)
kommt auch die Frage nach Username und Passwort. Doch nach eingabe der beiden Sachen kommet nur:
Der Netzwerk Pfad wurde nicht gefunden

Habe schon diverse Eingabevarianten für Username und Passwort probiert
(domänenname\username)
(domänenname.local\username)
(servername.domänenname.local\username)
(username@domänenname) and so on!

Ach auf der 192.168.1.xxx Seite hat der Rechner unter TCP/IP eigenschaften beforzugte DNS die IP des Servers auf der 192.168.0.xxx Seite.


Jetzt die Preisfrage!!!
Wer weiß warum ich mich nicht mit dem Rechner von der 192.168.1.xxx Seite in die Domäne vom Server auf der 192.168.0.xxx Seite anmelden kann???
Mitglied: unzhurst
21.07.2006 um 14:06 Uhr
Hallo,

was für ein Betriebssyste hat der Client?
DNS-Server ist beim Client eingetragen - ok. Aber funktioniert der auch bzw.
antwortet der? Was sagt nslookup am Client? Kommt ein Timeout?
Was meldet nslookup wenn du den Namen oder die IP des Server abfrägst?

Gruß
Patrick
Bitte warten ..
Mitglied: minime1982
21.07.2006 um 16:06 Uhr
Auf dem Client läuft Windows XP Professional.
nslookup sagt server: servername.domäne.local also kein time-out.

Danke schon mal
Bitte warten ..
Mitglied: unzhurst
21.07.2006 um 16:09 Uhr
ein Schuss ins Blaue...
Leg mal unter AD Standort und Dienste einen Standort mit dem Subnetz an
und versuch es dann nochmal.

Gruß
Patrick
Bitte warten ..
Mitglied: minime1982
21.07.2006 um 16:18 Uhr
Mit welchen Standort?

1. keine Subnetze dort vorhanden. Richtig?
2. Es wird nach einer IP und nach einer Maske gefragt. Welche IP? Welche Maske?

Subnetz ist bei beiden Netzen auf 255.255.255.0 eingestellt.
Bitte warten ..
Mitglied: unzhurst
21.07.2006 um 16:21 Uhr
du hast doch 2 Netze?!
192.168.0.0/255.255.255.0
192.168.1.0/255.255.255.0

Gruß
Bitte warten ..
Mitglied: minime1982
21.07.2006 um 16:25 Uhr
That's right!

Aber soll ich beide da eintragen?
Muss ich als IP 192.168.0.0 und 192.168.1.0 eintragen?
Sorry da vielleicht etwas genauer sein!!!
Bitte warten ..
Mitglied: unzhurst
21.07.2006 um 16:31 Uhr
Leg 2 Standorte und 2 Subnetze an.
Standorte "Zentrale" und "Extern"
Subnetze "192.168.0.0" und "192.168.1.0"

Beim anlegen der Subnetze kannst du unten den Standort auswählen.
Wähl es passend aus, dass der Server im richtigen Subnetz ist.

OK?
Bitte warten ..
Mitglied: minime1982
21.07.2006 um 16:42 Uhr
Gut ein Subnetz angelegt mit 192.168.0.0 und Maske 255.255.255.0 mit zuweisung des ersten Standortes (Server)

Dann einen Zweiten Standort angelegt mit Ortsname [kam eine Meldung, dass eine Standortsverknüpfung erstellt werden muss und mindestens ein Domänenkontroller bei Ortsname installiert werden muss??? (Da steht aber kein Server!!!)].

Dann Zweites Subnetz angelegt mit 192.168.1.0 und Maske 255.255.255.0 mit zuweisung des Ortsnamen
Bitte warten ..
Mitglied: unzhurst
21.07.2006 um 16:45 Uhr
Die Meldung bzgl. Server kannst du ignorieren.

Gruß
Bitte warten ..
Mitglied: minime1982
21.07.2006 um 16:47 Uhr
Ok! Kann das am anderen Standort mit der Domänenanmeldung erst nächste Woche ausprobieren! Werde mich dann noch mal melden ob klappt oder nicht (für weiter Hilfe). Ansonsten Statusmeldung fürs Forum!

Schönes WE
Bitte warten ..
Mitglied: minime1982
26.07.2006 um 09:58 Uhr
So bin wieder vor Ort um das Problem zu lösen. Hatte die Standorte angelegt.
Leider wird der PC immer noch nicht in der Domäne Domänenname.local aufgenommen.

Kommt immer noch die Fehlermeldung: Der Netzwerk Pfad wurde nicht gefunden
Bitte warten ..
Mitglied: minime1982
02.08.2006 um 10:56 Uhr
Also habe das Problem gelöst!
Wenn man den Rechner von der 192.168.1.xxx Seite mal direkt auf der 192.168.0.xxx Seite (da wo der Server steht) anschließt (ohne VPN-Verbindung ), und ihn dann in die Domäne aufnimmt, kann man sich auch anschließend in der Domäne über VPN auf der 192.169.1.xxx Seite anmelden.

Outlook funktionier dann auch mit Exchange!

Nur eine Netzlaufwerksverbindung vom Client zum Server will noch nicht funktionieren.

Wer da noch einen Lösungsvorschlag hat; Meldet sich bitte!!!
Bitte warten ..
Ähnliche Inhalte
Windows 7

Sysprep nach Aufnahme in die Domäne,

gelöst Frage von PizzaPepperoniWindows 74 Kommentare

Hallo. Ich habe ein HP Rechner, welchen ich mit WIN7 neu aufsetzen muss. Ich habe ein Image von einem ...

PHP

PHP Pfad nicht gefunden

gelöst Frage von miichiii9PHP5 Kommentare

Hallo Miteinander Ich möchte gerne einen Pfad im PHP öffnen. Dies wird wie folgt bewältigt: Mein Problem ist das ...

Windows 10

Bitlocker Fehler, Zielsystemlaufwerk wurde nicht gefunden

Frage von BergEnteWindows 101 Kommentar

Hallo Forum, wir haben mehrere Rechner die von Windows 7 auf Windows 10 aktualisiert wurden. Beim Aktivieren, von Bitlocker ...

Windows Netzwerk

Windows Domäne in VPN netzwerk Integrieren

Frage von LordProgramWindows Netzwerk1 Kommentar

Guten Tag, Ich habe Folgendes Problem und egal wie ich es drehe und wende, ich komme auf keine vernünftige ...

Neue Wissensbeiträge
Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 8 StundenHardware

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Sicherheit

Oracle gibt kritische Updates für diverse Produkte frei (16. Oktober 2018)

Information von kgborn vor 19 StundenSicherheit

Oracle hat zum 16. Oktober 2018 eine ganze Reihe an kritischen Updates für seine Produkte freigegeben. Eine Kurzübersicht mit ...

Windows 10
FYI: Fristen beim Windows 10 Downgrade-Recht
Information von kgborn vor 19 StundenWindows 10

Möglicherweise ist das bei euch bekannt - ich habe es gerade aus einem Newsletter eines OEMs herausgefischt. Beim Downgrade-Recht ...

CMS
Freie Wähler Bayern MySQL PW online
Information von sabines vor 22 StundenCMS6 Kommentare

Die Typo3 Installation der Freien Wähler Bayern scheint wohl längere Zeit nicht mehr angefasst und/oder fehlkonfiguriert zu sein. Nach ...

Heiß diskutierte Inhalte
Windows 10
Sysprep Fehler im Log kann nicht starten
Frage von grillinator95Windows 1021 Kommentare

Hallo, kann leider SYSPREP nicht mehr starten, Win10 64bit. Logfile sagt folgendes: 2018-10-17 13:44:56, Info SYSPRP 2018-10-17 13:44:56, Info ...

Internet
Ist diese URL denkbar (Syntax)?
gelöst Frage von departure69Internet17 Kommentare

Hallo. Der Sohn eines Arbeitskollegen hat im Gymnasium EDV-Unterricht. Leider hat er in der letzten Klassenarbeit einen Fünfer geschrieben. ...

Exchange Server
Outlook Anywhere - Anmeldefenster muss mit Domain gefüllt werden
Frage von leon123Exchange Server15 Kommentare

Hallo zusammen, ich habe relativ erfolgreich einen Exchange 2016 aufgesetzt, sowie ein SAN-Zertifikat eingespielt und Outlook Anywhere aktiviert. Beim ...

Debian
Linux debian 9 Installation
Frage von Green14Debian15 Kommentare

Hallo zusammen, ich habe mich ein wenig mit Debian auseinandergesetzt und möchte mir eine Standard-Installation als Grundlage für andere ...