Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

VPN Verbindung wird nach Einwahl sofort wieder getrennt

Mitglied: therevolution

therevolution (Level 1) - Jetzt verbinden

10.11.2006, aktualisiert 11.11.2006, 7528 Aufrufe, 3 Kommentare

Hallo

Ich habe unter Windows XP eine VPN Verbindung zu einem Server eingerichtet. Wenn ich versuche mich darauf einzuwählen bekomme ich entweder eine Fehlermeldung "Fehler 629 - Der Remotecomputer hat die Verbindung beendet" oder die Verbindung wird für eine Sekunde als Verbunden angezeigt und gleich wieder wie von Geisterhand getrennt. Im Ereignissprotokoll findet sich folgender Eintrag:

"
Ereignistyp: Warnung
Ereignisquelle: Server
Ereigniskategorie: Keine
Ereigniskennung: 2504
Datum: 10.11.2006
Zeit: 13:28:34
Benutzer: Nicht zutreffend
Computer: XXX
Beschreibung:
Der Server konnte zu der Transportschicht \Device\NetBT_Tcpip_{ED8F4A64-109B-48EB-9EC3-1BCD8ED34009} keine Verbindung herstellen.

Weitere Informationen über die Hilfe- und Supportdienste erhalten Sie unter http://go.microsoft.com/fwlink/events.asp.
Daten:
0000: 02 00 00 00 .... "

Ein weiterer Eintrag der in Zusammenhang damit steht:

"
Ereignistyp: Informationen
Ereignisquelle: RemoteAccess
Ereigniskategorie: Keine
Ereigniskennung: 20159
Datum: 10.11.2006
Zeit: 13:28:29
Benutzer: Nicht zutreffend
Computer: XXX
Beschreibung:
Die Verbindung mit "XXX", hergestellt durch den Benutzer "XXX@XXX.de" unter Verwendung des Geräts "VPN6-1", wurde getrennt.

Weitere Informationen über die Hilfe- und Supportdienste erhalten Sie unter http://go.microsoft.com/fwlink/events.asp. "

Zu guter letzt:

"
Ereignistyp: Informationen
Ereignisquelle: RemoteAccess
Ereigniskategorie: Keine
Ereigniskennung: 20158
Datum: 10.11.2006
Zeit: 13:28:29
Benutzer: Nicht zutreffend
Computer: XXX
Beschreibung:
Der Benutzer "XXX@XXX.de" hat eine Verbindung mit "XXX" hergestellt, unter Verwendung des Geräts "VPN6-1".

Weitere Informationen über die Hilfe- und Supportdienste erhalten Sie unter http://go.microsoft.com/fwlink/events.asp.;

Meine Internetverbindung besteht aus einem DSL 2000 Anschluss. Eine Fritz!Box stellt die Verbindung zum Internet her. Ich habe den Computer auch schon als Exposed Host markiert, hat aber nichts gebracht. Auch sind alle Software Firewalls deaktiviert.

Hat jemand eine Ahnung wie ich die Verbindung herstellen kann?
Mitglied: RKO
10.11.2006 um 15:49 Uhr
Hallo Hans,

ich hätte mal behauptet das der server in der anmeldemaske mit einem fehler steht. Das siehst du nur wenn du dich direct an der maschine (vorrort ) anmeldest.

Gruß
RKO
Bitte warten ..
Mitglied: therevolution
11.11.2006 um 16:48 Uhr
die anmeldung vor ort klappt ohne probleme. kanns also nicht sein
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless

VPN-Einwahl keine Verbindung - no wildcard connection

Frage von tweety2007LAN, WAN, Wireless1 Kommentar

Hallo Zusammen, ich versuche aktuell einen andauernden VPN-Tunnel zwischen zwei Lokationen aufzubauen, leider erhalte ich aber immer wieder folgende ...

Outlook & Mail

Outlook Verbindung zum Exchangeserver getrennt

gelöst Frage von derausgroenlohOutlook & Mail3 Kommentare

Hallo zusammen, wir nutzen im Unternehmen Office 2016 und haben einen Exchange 2016 Server. Leider habe ich inzwischen bereits ...

Windows Server

RDP-Verbindung zum Server wird dauernd getrennt

gelöst Frage von BigMadMoWindows Server5 Kommentare

Hallo zusammen, ich hoffe, jemand kann bei folgendem Problem helfen. Vorab die Aufstellung der Umgebung: 1 Windows Server 2012R2 ...

Windows 7

Tunneladapter LAN-Verbindung Medium getrennt

gelöst Frage von lissyWindows 71 Kommentar

Ich habe von Zeit zu Zeit (ca alle 1-2 Wochen) das Problem, daß mein Rechner keine Internet-Adressen mehr auflöst. ...

Neue Wissensbeiträge
Ausbildung

Linux-Ausstieg in Niedersachsen - Windows statt Bugfix

Information von StefanKittel vor 21 StundenAusbildung8 Kommentare

Sind ja nur Steuergelder

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 2 TagenSpeicherkarten3 Kommentare

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 2 TagenSicherheit

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 3 TagenHardware3 Kommentare

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
SAN, NAS, DAS
Nas mit USB und LAN gleichzeitig zugreifen
gelöst Frage von MarkBeakerSAN, NAS, DAS16 Kommentare

Hallo zusammen, ich suche eine Art NAS, womit ich via LAN und USB zugreifen kann. Folgender Aufbau ist gedacht: ...

Vmware
Offene LDAP-Server in AS
gelöst Frage von obi-wan-kenobiVmware16 Kommentare

Hallo alle Miteinander, ich habe ein Problem, unsere VM-Ware Appliance (Version. 6.5.0.10000) ist scheinbar angreifbar. Wir haben eben die ...

Google Android
Samsung S7 Kontakte gelöscht. Kann man die wieder herstellen
Frage von merkelGoogle Android10 Kommentare

Hallo, auf einem S7 wurden Kontakte gelöscht. kann man die wieder herstellen ? gruss Jonas

Server-Hardware
L3 Router Hardware für kleines Netzwerk
Frage von dark.cubeServer-Hardware9 Kommentare

Hallo zusammen, gegenwärtig nutzen wir einen alten Fujitsu Server RX100 S4 1U als Router für unsere internen Netze. Zum ...