Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

VPN-Verbindung OK, ABER KEIN PING MÖGLICH

Mitglied: Dirk1980

Dirk1980 (Level 1) - Jetzt verbinden

07.03.2006, aktualisiert 08.03.2006, 8122 Aufrufe, 11 Kommentare

WENN POLICY DEAKTIVIERT GEHT ALLES WIEDER

Echt komisch:

-Ich aktiviere die Policy
-Verbindung aufbauen
-Verbindung OK!

Aber:

-Ich kann weder surfen, noch pingen!
-WLAN wir angezeigt, aber auch den WLAN Router kann ich nicht anpingen
-Outlook Mails werden empfangen

Einstellungen im WLAN-Router: port weiterleitung 50, 51 (vpn) & 500(Ipsec)
Windowsfirewall: VPN zulassen

Manno, ich hab keine Lust mehr
Mitglied: Dani
07.03.2006 um 17:30 Uhr
Hi,
könntest du ein bisschen mehr über den Netzwerkschreiben. Aufbau, Betriebssysteme und dein Vorhaben?!


Gruß
DAni
Bitte warten ..
Mitglied: Dirk1980
07.03.2006 um 17:47 Uhr
Host-Seite:
Betriebssystem: XP auf meinem Notebook
Über Wlan-Router (Netgear) zum DSL-Anschluss und ab ins Netz..

Server-Seite:
XP-Server
Von diesem zu meinem PC im Büro

Ich möchte von meinem Notebook auf meinen Büro-PC zugreifen (Remote-Desktop)

Von einem anderen Rechner (Nachbar) mit ISDN-Einwahl geht alles ganz einfach. Also scheint meine Policy Ok zu sein.

Also... zurück zum WLAN-Netz:
Interne Router-IP 192.168.0.1
Notebook ...0.2 (im Router eingetragen)
Auf Notebookseite "Ip automatisch zuweisen" ausgewählt
Subnetmaske: 255.255.255.0

Woran könnte es liegen, dass ich sobald die Policy aktiviert ist nichtmals meinen Router anpingen kann? Sobald ich sie deaktiviere ist alles OK.
Bitte warten ..
Mitglied: Dani
07.03.2006 um 18:14 Uhr
Hi,
beim Notebook hast du schon den richtigen Gateway hinterlegt?! Also 192.168.0.1

Schau mal ie nach. Extras->Internetoptionen->Verbindungen->Einstellungen. Dort muss nur 1 Hacken und der sollte bei "auto...." stehen. Den Rest deaktivieren!


Gruß
Dani
Bitte warten ..
Mitglied: Dirk1980
07.03.2006 um 18:23 Uhr
hat nichts gebracht...
Bitte warten ..
Mitglied: Dani
07.03.2006 um 18:25 Uhr
Hi,
dein WLAN Router hat eine Dauerverbindung?!


Gruß
Dani
Bitte warten ..
Mitglied: Dirk1980
07.03.2006 um 18:37 Uhr
Was heisst das??
Der Router sitzt direkt am Splitter... und mein Notebook zeigt die ganze Zeit über an, dass eine Verbindung besteht. Aber wie gesagt... nichtmals ein Ping ist auf den Router möglich...
Bitte warten ..
Mitglied: Dani
07.03.2006 um 20:33 Uhr
Hi,
also eine IP und so (Gateway,DNS) gekommst du von Router?! Resete mal den Router und trage deine Zugangsdaten neu ein. Danach mach DHCP an und bezieh von dem die IP.


Gruß
Dani
Bitte warten ..
Mitglied: Dirk1980
07.03.2006 um 23:57 Uhr
Immernoch das gleiche
Bitte warten ..
Mitglied: Dani
08.03.2006 um 00:03 Uhr
Sers,
schau mal nach, auf dem Router, ob dieser eine Internetverbindung hat?!

Gruß
Dani
Bitte warten ..
Mitglied: Dirk1980
08.03.2006 um 15:35 Uhr
Liegt nun definitiv am Router...
Habe den Router überbrückt, dann geht'S

Ich vermute, dass das Problem dort liegt:

Router verwaltet ein internes Netzwerk (Über die Subnetmaske)
VPN baut die Verbindung in das entferne Netzwerk auf... dort wird auf gleiche Art und Weise ein internes Netz per Subnetzmaske 255.255.255.0 aufgebaut.
So... woher weiß der Rechner jetzt wer mit ping 192.168.0.1 gemeint ist... mein Router, oder der des VPN-Routers?

Wie könnte ich das lösen?
Bitte warten ..
Mitglied: Dirk1980
08.03.2006 um 16:01 Uhr
Ich lag richtig!!!

Problem gelöst: Ich habe dem Router gesagt er soll sich mit dem 192.168.1.er Netz, statt dem 192.168.0.er zufrieden geben... und siehe da: Er gehorcht :D

Danke Dani für die Unterstützung...


Greetz, Dirk
*denHammerwiederweglegt*
Bitte warten ..
Ähnliche Inhalte
Netzwerkmanagement
Kein Ping aus VPN möglich
gelöst Frage von Babu64Netzwerkmanagement7 Kommentare

Hallo, ich habe folgende Frage: Ich verbinde mich über meinen Mac (Tunnelblick) in mein Firmennetzwerk. Das VPN hat bisher ...

Netzwerke

Verbindung mit VPN-Verbindung nicht möglich

Frage von Don-SantoNetzwerke2 Kommentare

Schaffe es nach wie vor nicht einen VPN Tunnel aufzubauen. Nach Vorschlag im Administrator Forum habe ich die "SoftEther" ...

SAN, NAS, DAS

Iomega StorCenter IX2-200 - ping OK aber keine Verbindung

gelöst Frage von bitshopSAN, NAS, DAS2 Kommentare

Hallo allerseits, ein Bekannter hat das Problem dass seine Iomega StorCenter IX2-200 via Netzwerk nicht mehr erreichbar ist. Ich ...

Netzwerkmanagement

Open VPN macht VPN Verbindung , aber kein Ping auf die Maschinen dann möglich

gelöst Frage von 116480Netzwerkmanagement8 Kommentare

Hallo, ich habe folgendes Problem. Logge ich als Administrator auf einen Client , dann kommt der OPENVPN Zugriff zustande ...

Neue Wissensbeiträge
Internet

Europa baut Zensurinfrastruktur auf: EU-Parlament stimmt für Upload-Filter, Leistungsschutzrecht und gegen KI-Forschung

Information von Frank vor 2 TagenInternet9 Kommentare

Eine sehr schlechte Entscheidungen für die Zukunft Europas ist gefallen: Der Rechtsausschuss im EU-Parlament stimmte heute morgen in einer ...

Windows 10

Mikrofon von Headset geht nach Update auf Windows 10 1803 nicht mehr

Tipp von Deepsys vor 4 TagenWindows 102 Kommentare

Ich verwende ein Plantronics Headset das per USB mit dem Windows 10 PC verbunden ist. Damit kann ich auch ...

Video & Streaming

Ruckelfreies Fernsehen auf Smartphone oder Tablet - in SD oder gar HD - Eine Alternative zum Fritz DVB-C Receiver

Anleitung von power-user vor 5 TagenVideo & Streaming9 Kommentare

Wer kennt das nicht: Man möchte gemütlich auf dem Balkon sitzen und vielleicht grillen und dabei das WM-Spiel gucken ...

Erkennung und -Abwehr
Trendmicro WFBS 10 ist in deutsch verfügbar!
Tipp von VGem-e vor 5 TagenErkennung und -Abwehr4 Kommentare

Servus Kollegen, downloadbar unter

Heiß diskutierte Inhalte
LAN, WAN, Wireless
WLAN-Übersicht wie FritzWLAN jedoch für PC gesucht
gelöst Frage von HenereLAN, WAN, Wireless16 Kommentare

Servus, ich suche für einen Windows PC eine Anwendung die so ähnlich wie die FritzWLAN App auf dem Smartphone ...

Netzwerke
Netzwerkkommunikation von Windows 10 aus Freigabe mit Windows XP funktioniert nicht
gelöst Frage von KLinnebankNetzwerke14 Kommentare

Hallo werte Gemeinde, ja, es ist Freitag. Aber das ist KEINE Freitagsfrage Ich habe ein für mich völlig wirres ...

Festplatten, SSD, Raid
Server Architektur mit RAID 5 - wozu interne Platten?
Frage von Pierre78Festplatten, SSD, Raid10 Kommentare

Hallo, ich beschäftige mich gerade mit RAID Systemen. Ich habe mir einen gebrauchten Dell PowerEdge R515 gekauft. Dieser hat ...

Samba
Netzlaufwerk über VPN hat Probleme
Frage von geocastSamba8 Kommentare

Hallo Zusammen Ich habe hier ein QNAP TS-269 Pro (aktuellste Firmware) NAS in einem entfernten Standort, der über VPN ...