Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Wählhillfe unter XP geht nicht

Mitglied: MiSt

MiSt (Level 2) - Jetzt verbinden

15.08.2007, aktualisiert 17.08.2007, 3779 Aufrufe, 8 Kommentare

hallo,
ich habe ein (hoffentlich) kleines problem.
wir haben im betrieb elmeg-telefon. jetzt habe ich diese mit einem rs323-kabel an den com1-port angebunden und den tapi-treiber installiert. beim programm wählhilfe habe ich unter "leistung wird verwendet für" versucht den tapi-treiber einzubinden. das geht leider nicht, der zeigt mir nur h323 an. unter [telefon- und modemoptionen] gibt es den tapi-treiber.

muss man den com-port einstellen?

für ein paar tipps wäre ich sehr dankbar.

gruß,
michael
Mitglied: installation
15.08.2007 um 11:58 Uhr
schau im Bio´s mal nach ob der Comport angestellt ist. Vielleicht wird der Comport im Gerätemanager nicht erkannt (Chipsatz aktualisieren)
Bitte warten ..
Mitglied: MiSt
15.08.2007 um 12:09 Uhr
hi,
der com-port läuft und der chip-satz hat auch den aktuellen treiber
Bitte warten ..
Mitglied: Shocktron
15.08.2007 um 14:32 Uhr
Hi

ist vielleicht der RAS oder Telefonie-Dienst deaktiviert?
Bitte warten ..
Mitglied: MiSt
15.08.2007 um 18:48 Uhr
wo kann ich das sehen?

gruß,
michael
Bitte warten ..
Mitglied: Diskilla
16.08.2007 um 08:41 Uhr
Entweder du gehst auf start -> ausführen und gibst services.msc ein oder du gehst über systemsteuerung -> dienste da is sind die drinnen
Bitte warten ..
Mitglied: Shocktron
16.08.2007 um 08:47 Uhr
auf deinem Desktop klickst du rechts auf "Verwalten" und schaust unter "Dienste und Anwendungen". Dort siehst du welcher Dienst gestartet ist und welcher nicht. Bevor du dort allerdings etwas änderst solltest du dich vergewissern das ein Dienst gebraucht wird oder nicht. Die Windows eigene Beschreibung für die Dienste ist nicht immer aufschlussreich was der Dienst wirklich macht und ob du ihn tatsächlich brauchst...

Grüße Shocktron
Bitte warten ..
Mitglied: MiSt
16.08.2007 um 11:23 Uhr
hi,
habs gefunden. die beiden dienste laufen.
Bitte warten ..
Mitglied: Shocktron
17.08.2007 um 11:19 Uhr
Weiter fällt mir dazu auch nichts ein. Steht im Handbuch irgendetwas brauchbares oder gibt es ähnliche Probleme mit anderen Usern. Hast du beim Hersteller schonmal im Forum nachgeschaut?
Bitte warten ..
Ähnliche Inhalte
Windows XP
Windows XP Aktivieren geht nicht
Frage von tetikmiroWindows XP13 Kommentare

Hallo Ich habe einen Windows XP mit einen vCenter Converter umgezogen auf eine ESXI. Soweit funktioniert dies auch ohne ...

Batch & Shell

Robocopy geht und geht nicht gerade nicht

gelöst Frage von TicTakTeoBatch & Shell9 Kommentare

Ich habe einen minecraft server und der soll mit robocopy kopiert werden. 1. Ich weis leider nicht woran das ...

Microsoft Office

Mailstore Geht nicht

gelöst Frage von DrPsychMicrosoft Office2 Kommentare

Hi Zusammen, ich komm gleich zur Sache. es geht um Outlook Mailstore, einige Mitarbeiter haben kein zugriff auf den ...

Humor (lol)

Wie geht Ihr mit Vertretern um?

gelöst Frage von VoiperHumor (lol)22 Kommentare

Moin Zusammen, Es gab ja vor Kurzem das Thema mit den Fakemails und Rechnungen: Bei mir klopfen neuerdings die ...

Neue Wissensbeiträge
Microsoft

Neuigkeiten zu Server und Office 365 was läuft mit was und was nicht

Tipp von AlFalcone vor 1 TagMicrosoft2 Kommentare

Server Betriebssysteme auf dem die verschiedenen Offices nicht supported sind: • Office 365 ist und wird nicht supported auf Windows ...

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 1 TagSpeicherkarten1 Kommentar

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 1 TagSicherheit

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 1 TagHardware1 Kommentar

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
Sicherheitsgrundlagen
EuGH-Urteil - Internetanschluss für die ganze Familie - Filesharer haften trotzdem
Frage von StefanKittelSicherheitsgrundlagen39 Kommentare

Hallo, In diesem Artikel geht es darum, dass Jemand aus der Familie ein Hörbuch illegal hochgeladen hat. Der Vater ...

Apple
MacBook Pro 2018 mit 8 GB oder 16 GB
Frage von SysAdm81Apple25 Kommentare

Hallo zusammen, ich steh vor der Überlegung mir ein MacBook Pro 13 (2018) zu kaufen. Bzgl. SSD habe ich ...

Off Topic
SysAdmin im öffentlichen Dienst - jemand Erfahrungen?
Frage von JohnDorianOff Topic19 Kommentare

Hallo zusammen, hat jemand Erfahrung wie es so ist als SysAdmin im öffentlichen Dienst (Landkreis) im Südwesten der Republik ...

Datenbanken
MS SQL DB-Daten archivieren?
gelöst Frage von SchelinhoDatenbanken16 Kommentare

Hallo zusammen! Ich habe eine Anwendung, welche MSSQL (SQL Server 2014 SP2) nutzt. Auf der DB-Instanz laufen diverse Datenbanken. ...