Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Mit W-Lan Bridge ins Netz

Mitglied: whisky1945

whisky1945 (Level 1) - Jetzt verbinden

19.02.2007, aktualisiert 19.03.2007, 3344 Aufrufe, 3 Kommentare

Hallo Ihr Lieben Leute!

Ich habe ein Problem mit dem W-Lan, Mein Computer hat eine Netzkarte per Kabel gehe ich in die Wireless Bridge DWL-810+
dann per Antennenkabel zur Außenmauer in die Yagiantenne(Richtantenne), der Antennenmast von der Internett Firma ist etwa
200-250m entfernt. Beim einrichten der Verbindung komme ich anstanslos bis zum Antennenmast hole mir SSID und MAC Adresse.
Dann gebe ich den Proveider die Mac Adressen von der Bridge und die physikalische MAC Adresse der Netzwerkkarte durch.
Die wiederum schalten mich frei, doch ich komme nicht ins Netz. Mein Verdacht ist entweder werden mir Daten vorenthalten
oder meine Bridge ist kaputt der Fehler könnte natürlich auch bei mir liegen. Wer kann mir helfen oder brauchbare Tipps geben.

Danke im Voraus!!!!!!
Mitglied: aqui
19.02.2007 um 16:45 Uhr
Wie bekommst du denn eine gültige IP Adresse des Providers ??? Per DHCP oder statisch ??
Wenn du sonst nichts einstellen musst wie Verschlüsselung etc. dann kann es nur an der nicht freigegebenen MAC Adresse des Providers liegen.
Abgesehen davon kann der Provider natürlich auch sehen ob sein WLAN Zugangspunkt eine Verbindung mit deinem WLAN Client hat.
Wahrscheinlich vergibt er die IPs per DHCP. Wenn du die Eingabeaufforderung startest und dort einmal den Befehl ipconfig -all eingibst solltest du die vergebene IP und auch das Gateway auf deiner LAN-Verbindung sehen.
Ein ping <GatewayIP> sollte dann eine positive Antwort geben vom Eingangsrouter des Carriers geben.
Siehst du allerdings dort einen Adresse ala 169.254.x.x dann bedeutet das du hast keine gültige IP Adresse bekommen.
Das ist natürlich obsolet wenn du vom Carrier eine statische IP Adresse und ein statische Gateway nebst DNS Server zugeteilt bekommst.
Vermutlich aber ist schlicht und einfach deine MAC Adresse noch gesperrt.
Bitte warten ..
Mitglied: whisky1945
19.02.2007 um 23:36 Uhr
Hallo!
Danke für die Antwort, ich werde alles überprüfen auf jedenfall den Proveider noch einmal
fragen ob mein Zugang auch wirklich offen ist.
Danke.
Bitte warten ..
Mitglied: whisky1945
19.03.2007 um 14:33 Uhr
Hallo aqui !
Das Problem hat sich erledigt als ich den richtigen Zugangscode bekommen habe.
von 10 Hotlinen Leuten waren nur 2 in der Lage mein Problem zu erkennen.
na egal, das Problem ist erledigt gelöst.
mfG.W.S.
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
W-LAN Empfänger Bridge
gelöst Frage von Huibuh2010LAN, WAN, Wireless2 Kommentare

Hey Hey, ich suche ein W-LAN Empfänger mit 1 LAN Port (Drucker), leider lassen die Gegebenheiten des Baus kein ...

LAN, WAN, Wireless
Drucker ohne W-LAN via W-LAN einbinden
gelöst Frage von C3PO-ITLAN, WAN, Wireless10 Kommentare

Hallo zusammen, ich habe folgende Konstellation: Ein Tablet (Windows 8) greift via AdHoc-Verbindung auf einen "Server" (Windows 7) zu, ...

LAN, WAN, Wireless
WLAN zu LAN Switch oder Bridge
Frage von Stefan3110LAN, WAN, Wireless7 Kommentare

Hallo, da ich in eine neue Wohnung ziehe muss ich meine Netzwerkumgebung neue aufbauen. Gibt es eine WLAN zu ...

LAN, WAN, Wireless

Client Mode oder Bridge Mode bei Anbindung an einen AP per W Lan

Frage von xpstressLAN, WAN, Wireless3 Kommentare

Hallo, ich möchte zwei Geräte die mobil in einer Halle umhergeschoben werden, und nur einen LAN Anschluss haben per ...

Neue Wissensbeiträge
Apple

Apple aktualisiert MacBook Pro, mit bis zu sechs Kernen

Information von Vision2015 vor 2 TagenApple

Jawohlchen das Warten hat sich gelohnt :-) Apple aktualisiert MacBook Pro Frank

Verschlüsselung & Zertifikate

In-place Upgrade verschlüsselter Windows-Systeme mittels reflectdrivers

Tipp von DerWoWusste vor 3 TagenVerschlüsselung & Zertifikate1 Kommentar

Hinter diesem sperrigen Titel verbirgt sich die Info, dass offenbar seit Win10 v1607 im Windows-Setup (setup.exe der CD/des USB-Sticks) ...

Instant Messaging
Ejabberd auf ubuntu
Anleitung von horstvogel vor 3 TagenInstant Messaging

Anliegend erstelle ich eine Anleitung für die Installation eines ejabberd auf einem Ubuntu Server. Die Anleitung ist derzeit noch ...

Windows Server

Fehler in MMC "Zertifizierungsstelle" - Hieroglyphen

Tipp von emeriks vor 4 TagenWindows Server2 Kommentare

Hi, nichts weltbewegendes, nur als Info für Euch. Bin eben drüber gestolpert: Setup 1x Windows Server 2016 Datacenter Core ...

Heiß diskutierte Inhalte
Hardware
Alte Hardware verkaufen
Frage von Lebowski23Hardware19 Kommentare

Hallo, durch größere Umbauten haben einiges an Hardware "rumliegen", die wir vielleicht noch verkaufen wollen. Es sind so ca. ...

Exchange Server
Exchange 2013 - Update schlägt fehlt
Frage von chb1982Exchange Server18 Kommentare

Hallo zusammen, kann sich jemand einen Reim auf die unten stehenden Fehlermeldung machen? Sie tritt auf beim Update von ...

Windows Server
Active Directory Probleme DC sieht sich nicht selbst als DC DNS Fehler?
Frage von Cisco7971Windows Server12 Kommentare

Moin zusammen, Angefangen hat die Suche damit, dass der Anmeldedienst immer angehalten wird, bei einem Neustart des DC. nach ...

Windows Server
Der dhcp dienst konnte keinen verzeichnisserver finden
Frage von gardenzwergWindows Server9 Kommentare

Hallo zusammen Nach der Virtualiserung ins VSphere unseres Servers, vergibt er kein DHCP mehr und gibt schöne Meldungen aus: ...