Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

W-Lan , Verbindung steht aber keine Daten vom netz

Mitglied: joe23

joe23 (Level 1) - Jetzt verbinden

19.09.2006, aktualisiert 21.09.2006, 4292 Aufrufe, 2 Kommentare

Alles klappte bis zum...... (speedport W500V)

HI ,

also gleich zu meinem poblem .


So , wir haben im haushalt 2rechner (1x WinXp prof ,1y winXp home) und einem laptop(WinXpProf) , die rechner sind über W-lan und der laptop is uber lan mit dem router verbunden.

Gestern hatte sich der speedport W500V aufgehangen , musste das ding resetten .

Habe alles wieder so eingestellt wies vorher funktioniert hat , jetzt bekommt der laptop aber nur über lan eine verbindung zum i.net . Die beiden rechner bekommen eine verbindung zum router aber empfangen nichts (kann auch mit den rechnern den router configurieren).

Die recher bekommen automatisch ihre ip zugewiesen klappt eigendlich alles bis auf das se keine verbindung zum netz herstellen können.

Habe schon die treiber gelöscht rebootet und die treiber neu drauf , hat aber nix gebracht.

Kann von den rechnern aus auch nur den router anpingen .

Verbindung kann auch nicht mit festen ip´s hergestellt werden , auch nicht mit und ohne verschlüsselung .


Was meint ihr was das sein kann ???
Mitglied: tc77
19.09.2006 um 22:26 Uhr
da du ja den Router von den (WLAN) Rechnern anpingen und konfigurieren kannst hat er die WLAn verbindung im Netz aufgebaut sprich du hast ip Adressen von DHCP Server im Router bekommen. Wenn du nicht ins Internet kommst hast du warscheinlich ein DNS problem.
mach mal folgendes.
Start/auführen ----> cmd ----> ipconfig /all

dort zeigt er dir die IPAdresse / Gateway (Router IP) / DNS Server (Router IP) an.
Schau mal ob das alles stimmt.

trage mal manuell in den Netzwerkeinstellungen der Rechner den DNS Server ein in dem Fall die Router IP.

MfG

Heiko
Bitte warten ..
Mitglied: joe23
21.09.2006 um 19:19 Uhr
Hallo ,

leider hat das manuelle einstellen des DNS-Servers auch nichts gebracht .

MfG
Bitte warten ..
Ähnliche Inhalte
Netzwerkmanagement

VPN Verbindung steht, wie nun auf Daten zugreifen

Frage von garackNetzwerkmanagement5 Kommentare

Hallo, Ich versuche eine VPN Verbindung aufzubauen, dies funktioniert nur bedingt. Der Server is Windows 8.1 64 bit. Dort ...

LAN, WAN, Wireless

Cisco WAP371: Verbindung zum W-Lan nur möglich, wenn man direkt am AP steht

Frage von texx133LAN, WAN, Wireless12 Kommentare

Hallo Leute, ich bin IT-Systemintegrator Azubi im 3. Lehrjahr und wurde damit beauftragt einen Cisco WAP371 AP an das ...

LAN, WAN, Wireless

Kein Internet trotz W-Lan Verbindung

Frage von 120519LAN, WAN, Wireless5 Kommentare

Hi, ich hoffe, ich kann das Thema hier posten. Bei einer Freundin ging das Internet nicht, trotz Verbindung: IE ...

LAN, WAN, Wireless

Drucker ohne W-LAN via W-LAN einbinden

gelöst Frage von C3PO-ITLAN, WAN, Wireless10 Kommentare

Hallo zusammen, ich habe folgende Konstellation: Ein Tablet (Windows 8) greift via AdHoc-Verbindung auf einen "Server" (Windows 7) zu, ...

Neue Wissensbeiträge
Microsoft

Neuigkeiten zu Server und Office 365 was läuft mit was und was nicht

Tipp von AlFalcone vor 11 StundenMicrosoft

Server Betriebssysteme auf dem die verschiedenen Offices nicht supported sind: • Office 365 ist und wird nicht supported auf Windows ...

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 12 StundenSpeicherkarten1 Kommentar

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 14 StundenSicherheit

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 1 TagHardware1 Kommentar

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
Windows 10
Sysprep Fehler im Log kann nicht starten
Frage von grillinator95Windows 1022 Kommentare

Hallo, kann leider SYSPREP nicht mehr starten, Win10 64bit. Logfile sagt folgendes: 2018-10-17 13:44:56, Info SYSPRP 2018-10-17 13:44:56, Info ...

Sicherheitsgrundlagen
EuGH-Urteil - Internetanschluss für die ganze Familie - Filesharer haften trotzdem
Frage von StefanKittelSicherheitsgrundlagen19 Kommentare

Hallo, In diesem Artikel geht es darum, dass Jemand aus der Familie ein Hörbuch illegal hochgeladen hat. Der Vater ...

Apple
MacBook Pro 2018 mit 8 GB oder 16 GB
Frage von SysAdm81Apple14 Kommentare

Hallo zusammen, ich steh vor der Überlegung mir ein MacBook Pro 13 (2018) zu kaufen. Bzgl. SSD habe ich ...

Outlook & Mail
Outlook schiebt Mails aus Posteingang sofort in den Papierkorb
Frage von hermesOutlook & Mail13 Kommentare

Hallo Outlook Fachleute, wir haben hier das Problem, dass Outlook 2010 alle ankommenden Mails seit zwei Tagen einfach in ...