Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst W2K 160GB Bootfehler

Mitglied: hansis1

hansis1 (Level 1) - Jetzt verbinden

28.09.2006, aktualisiert 30.09.2006, 3597 Aufrufe, 2 Kommentare

Hallo!

Ich weiss, dass dieses Thema schon oft angesprochen wurde. Ich habe allerdings ein komisches Problem.
Da meine alte Festplatte (80GB) bald den Geist aufgiebt, habe ich die Platte mit Paragon Festplatten Manager auf eine neue Samsung SP1634N geklont. Als ich W2K starten wollte bekam ich nach der DMI-Verifikation die Fehlermeldung Fehler beim Laden des Betriebssystems. Die Platte ist als Master gejumpert und wird im Bios ohne Probleme mit den 160 GB erkannt. Wenn ich die Platte auf 32 GB jumpere, dann steht sie im Bios auch mit 32 GB drinnen und W2K startet einwandfrei. Windows erkennt dann die Platte als 160GB.
Jetzt stelle ich mir die Frage, an was das liegen kann, und ob es zu Datenverlust kommen kann, wenn ich mal auf WXP upgrade.

Mein Board ist ein Gigabyte GA7N400S.

Danke schon mal im Vorraus.

Hansi
Mitglied: Supaman
28.09.2006 um 17:52 Uhr
board ist zu alt und kann nur 24-bit adressieren.
Bitte warten ..
Mitglied: hansis1
30.09.2006 um 11:17 Uhr
Danke für die Info!

Frage, wo hast Du die her. Habe im Handbuch und auf der Homepage nachgeschaut und nichts gefunden?

Danke
Hansi
Bitte warten ..
Ähnliche Inhalte
Windows Server

Empfehlungen für eine Default GPO W2K!2

gelöst Frage von winlinWindows Server5 Kommentare

Hallo, gibt es irgendwo einen brauchbaren Link wo es Empfehlungen gibt, was in einer default GPO für einen Windows ...

Windows Server

Problem bei Netzlaufwerk verbinden von Windows 10 mit W2K-Domäne

Frage von BomberWindows Server5 Kommentare

Hallo, habe hier ein W2K Netzwerk mit einer Handvoll Rechner. Bin dabei die Umstellung vorzubereiten auf neuen Win 2012 ...

Neue Wissensbeiträge
Video & Streaming

Ruckelfreies Fernsehen auf Smartphone oder Tablet - in SD oder gar HD - Eine Alternative zum Fritz DVB-C Receiver

Anleitung von power-user vor 2 StundenVideo & Streaming

Wer kennt das nicht: Man möchte gemütlich auf dem Balkon sitzen und vielleicht grillen und dabei das WM-Spiel gucken ...

Erkennung und -Abwehr
Trendmicro WFBS 10 ist in deutsch verfügbar!
Tipp von VGem-e vor 11 StundenErkennung und -Abwehr

Servus Kollegen, downloadbar unter

Windows Update

Microsoft Patchday Juni 2018 - BSOD, obwohl noch kein Patch freigegeben

Erfahrungsbericht von diemilz vor 12 StundenWindows Update4 Kommentare

Hallo zusammen, wir hatten hier letzte Woche ein massives Problem. Alles begann damit, dass ein Mitarbeiter kurz vor Feierabend ...

Microsoft
Shadow Defender
Tipp von Hyrule vor 23 StundenMicrosoft

Ich denke viele kennen es: Ein Update oder ein neues Programm und vieles funktioniert nicht mehr wie gewünscht. Die ...

Heiß diskutierte Inhalte
Batch & Shell
Powershell Netzwerkdrucker auflisten
gelöst Frage von schiggi85Batch & Shell16 Kommentare

Hallo zusammen, ich möchte mit dem invoke-command bei einem remoteclient die installierten Netzwerkdrucker des Users abfragen. Nur klappt das ...

Outlook & Mail
Nachweis des Löschens einer Email nach DSGVO in Outlook
Frage von linuxadmOutlook & Mail15 Kommentare

Hallo Forum, wie wahrscheinlich viele von Euch kämpfe ich mit der Umsetzung der DSGVO bei meinen Kunden. Konkret geht ...

CPU, RAM, Mainboards
ASUS P5W DELUXE startet nur manchmal und nur mit 2 GraKas
Frage von Windows10GegnerCPU, RAM, Mainboards15 Kommentare

Hallo, ich habe das o.g. Motherboard erhalten. Egal ob C2D 8400, Pentium D 945 oder P4 670, das teil ...

Exchange Server
Exchange 2013 kein Mail-Versand und -Empfang nach Neustart
Frage von AkroshExchange Server11 Kommentare

Hallo zusammen, ich habe hier ein Problem mit unserem Exchange Server 2013 (VM auf ESXi 6.5). Die Festplatten C ...