Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst W2K Client an W2k Server plötzlich seeehr langsam

Mitglied: hank

hank (Level 1) - Jetzt verbinden

10.05.2004, aktualisiert 12.05.2004, 8792 Aufrufe, 5 Kommentare

Hallo Leute ...

also ich habe ein sehr merkwürdiges Problem.
Unsere Firma ist übers Wochenende umgezogen. Die Technik hat sich nicht geändert ein W2K Server als DC und ein Mischwerk von 98 .... W2K und 3 XPs.
Wir haben feste IPs und beim ersten Test nach dem Umzug lief auch alles problemlos.
Heute als wir dann wieder in den normalen Betrieb gingen hing einer nach dem nächsten der W2K Rechner ..... ein Neustart dauert nun mittlerweile fast 10 Minuten. Der anfängliche Sart geht noch flott ... wenn dann die Computer und Benutzereinstellungen kommen wird grausam langsam.

RIchtig gravierend ist das allerdings nur bei den W2K Rechnern .... obwohl einige der 98 er auch schon jammern.

WIe gesagt an der Hardware wurde nichts geändert ..... auch keine neuen Rechner.
Der Server ist flott wie immer und bringt keine Fehlermeldungen.

Was meint ihr .... Switch ? Ich würde die nur ungern auf Verdacht tauschen wollen .....

Oder vielleicht ein Sasser im Netz der nun immensen Traffic verursacht ..... Virenscanner finden allerdings nichts .... bis jetzt ....


Dank EUch ....
Mitglied: koziol
11.05.2004 um 09:41 Uhr
Hast du schon mal alle Leitungen gecheckt bzw. durchgemessen, ob irgendwo ein Fehler ist.

Als nächstes würde ich auch auf den Switch tippen.
Bitte warten ..
Mitglied: Maik
11.05.2004 um 10:39 Uhr
Hoi

Hast Du mal getestet, ob das schneller geht, wenn nur ein Client am Netz hängt?

bzw. Du kannst ja mal den Datendurchsatz und die Antwortzeit testen!?

Kannst ja auch mal gucken, wieviel Daten die Rechner so übermitteln (Bei der Netzwerkverbindung z.B. werden ja die Übermittelten Bytes angezeigt)

Wenn es der Switch bzw. eine oder mehrere Netzwerkkarten sind, müßte das Netz nach der Anmeldung ja auch langsam sein?

Hoffe die Ansätze helfen weiter!

Grüße Maik
Bitte warten ..
Mitglied: jewy
11.05.2004 um 15:48 Uhr
Hallo,

ähnliches Problem hatten wir auch mal. Der erste Rechner der sich morgen angemeldet hatte braucht irre viel Zeit um in Netz zu kommen, alle anderen rannten wie normal rein. Lösung war, eine IP Datei auf dem Server - HOSTS - über suchen aufmachen und die IP´s eintragen, dann lief alles wieder normal schnell (langsam). Weitere Möglichkeit, ist evtl. der DNS oder DHCP Server gestartet und kommt mit den festen IP nicht klar ?

Gruss
Uwe
Bitte warten ..
Mitglied: joachimh
11.05.2004 um 21:05 Uhr
Hi, also ich tippe eher auf einen Virus, aber einen kaputten switch hatte ich auch schon mal mit
solchen Effekten. So ein switch ist ja schnell mal getauscht.
Ansonstne mal im abges. modus starten, einen Scanner von symantec laufen lassen, der nur nach sasser o.ä. schaut.


Gruß Jo
Bitte warten ..
Mitglied: hank
12.05.2004 um 09:48 Uhr
Danke Leute für eure zahlreichen Tips.

Das Problem hat sich erledigt.
Ein Switch war der Übeltäter.

Das Testweise einhängen eines alten Hubs zum ersetzen meines Wackelkandidatens hat dann alles prima laufen lassen. Dann einen neuen Switch organisiert .... und alles lief

Also ..... Dank an alle ....
Bitte warten ..
Ähnliche Inhalte
Windows Server
SQL-Datenbank plötzlich langsam
Frage von hanheikWindows Server9 Kommentare

Bei einem Kunden läuft in einem kleinen Netzwerk, bestehend aus SBS 2011-Server und 5 WIN 7-Clients eine SQL basierte ...

LAN, WAN, Wireless
LAN Plötzlich langsam
gelöst Frage von KodaCHLAN, WAN, Wireless12 Kommentare

Hallo zusammen Ich habe seit heute Plötzlich das Problem, dass mein Netzwerk langsam ist. Alle Geräte sind per GB ...

Windows 7

Notebook wird plötzlich extrem langsam!

gelöst Frage von hanheikWindows 74 Kommentare

Hallo alle, ein Kundennotebook mit reichlich guter Ausstattung: INTEL I7, massig Speicher und relativ neuer Windows 7-Installation wird seit ...

Windows Server

RDP Sitzung plötzlich sehr langsam

Frage von AndreasOCWindows Server

Hallo zusammen, wir haben bei einem Kunden ein komisches Problem. Diese haben einen guten Terminalserver mit Windows Server 2008R2, ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 1 TagHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Alte Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 1 TagRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 2 TagenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 2 TagenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Router & Routing
Mikrotik: Routing zwischen Interfaces mit Geräten ohne Gateway
Frage von TonLichtVideoRouter & Routing20 Kommentare

Hallo zusammen, ich komme aus dem Veranstaltungstechnik Bereich und habe zwei Netze um verschiedene Hardware zu Remoten. CONTROL1 192.168.1.0/24 ...

Linux Netzwerk
Raspberry Pi 3: WLAN Power save deaktivieren
Frage von nordie92Linux Netzwerk14 Kommentare

Moin moin, mein Raspberry Pi 3 Model B benötigt eine dauerhaft aktive WLAN-Verbindung. Leider bricht die WLAN-Verbindung nach einigen ...

Vmware
Server 2008 r2 vmware terminalserver
Frage von MasterCVmware11 Kommentare

Guten Abend zusammen, ich hoffe , dass einer von euch mir weiterhelfen kann ,bei meinem kack Problem ! Ist ...

VB for Applications
VBScript mit WINscp für einfachen FTP Transfer und nachträglichem verschieben der Datei in ein erledigt Verzeichnis
Frage von KeiosIDVB for Applications9 Kommentare

Hallo, leider soll ich auf den neueren Servern(Win2016R2) keine *.Bat Dateien mehr laufen lassen. Hier soll nun alles über ...