Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst W2K Client an W2k Server plötzlich seeehr langsam

Mitglied: hank

hank (Level 1) - Jetzt verbinden

10.05.2004, aktualisiert 12.05.2004, 8787 Aufrufe, 5 Kommentare

Hallo Leute ...

also ich habe ein sehr merkwürdiges Problem.
Unsere Firma ist übers Wochenende umgezogen. Die Technik hat sich nicht geändert ein W2K Server als DC und ein Mischwerk von 98 .... W2K und 3 XPs.
Wir haben feste IPs und beim ersten Test nach dem Umzug lief auch alles problemlos.
Heute als wir dann wieder in den normalen Betrieb gingen hing einer nach dem nächsten der W2K Rechner ..... ein Neustart dauert nun mittlerweile fast 10 Minuten. Der anfängliche Sart geht noch flott ... wenn dann die Computer und Benutzereinstellungen kommen wird grausam langsam.

RIchtig gravierend ist das allerdings nur bei den W2K Rechnern .... obwohl einige der 98 er auch schon jammern.

WIe gesagt an der Hardware wurde nichts geändert ..... auch keine neuen Rechner.
Der Server ist flott wie immer und bringt keine Fehlermeldungen.

Was meint ihr .... Switch ? Ich würde die nur ungern auf Verdacht tauschen wollen .....

Oder vielleicht ein Sasser im Netz der nun immensen Traffic verursacht ..... Virenscanner finden allerdings nichts .... bis jetzt ....


Dank EUch ....
Mitglied: koziol
11.05.2004 um 09:41 Uhr
Hast du schon mal alle Leitungen gecheckt bzw. durchgemessen, ob irgendwo ein Fehler ist.

Als nächstes würde ich auch auf den Switch tippen.
Bitte warten ..
Mitglied: Maik
11.05.2004 um 10:39 Uhr
Hoi

Hast Du mal getestet, ob das schneller geht, wenn nur ein Client am Netz hängt?

bzw. Du kannst ja mal den Datendurchsatz und die Antwortzeit testen!?

Kannst ja auch mal gucken, wieviel Daten die Rechner so übermitteln (Bei der Netzwerkverbindung z.B. werden ja die Übermittelten Bytes angezeigt)

Wenn es der Switch bzw. eine oder mehrere Netzwerkkarten sind, müßte das Netz nach der Anmeldung ja auch langsam sein?

Hoffe die Ansätze helfen weiter!

Grüße Maik
Bitte warten ..
Mitglied: jewy
11.05.2004 um 15:48 Uhr
Hallo,

ähnliches Problem hatten wir auch mal. Der erste Rechner der sich morgen angemeldet hatte braucht irre viel Zeit um in Netz zu kommen, alle anderen rannten wie normal rein. Lösung war, eine IP Datei auf dem Server - HOSTS - über suchen aufmachen und die IP´s eintragen, dann lief alles wieder normal schnell (langsam). Weitere Möglichkeit, ist evtl. der DNS oder DHCP Server gestartet und kommt mit den festen IP nicht klar ?

Gruss
Uwe
Bitte warten ..
Mitglied: joachimh
11.05.2004 um 21:05 Uhr
Hi, also ich tippe eher auf einen Virus, aber einen kaputten switch hatte ich auch schon mal mit
solchen Effekten. So ein switch ist ja schnell mal getauscht.
Ansonstne mal im abges. modus starten, einen Scanner von symantec laufen lassen, der nur nach sasser o.ä. schaut.


Gruß Jo
Bitte warten ..
Mitglied: hank
12.05.2004 um 09:48 Uhr
Danke Leute für eure zahlreichen Tips.

Das Problem hat sich erledigt.
Ein Switch war der Übeltäter.

Das Testweise einhängen eines alten Hubs zum ersetzen meines Wackelkandidatens hat dann alles prima laufen lassen. Dann einen neuen Switch organisiert .... und alles lief

Also ..... Dank an alle ....
Bitte warten ..
Ähnliche Inhalte
Windows 7

Notebook wurde plötzlich sehr langsam

gelöst Frage von istike2Windows 77 Kommentare

Hallo, ich habe ein M6300-er NB von Dell mit 4GB RAM und mit einer 250GB SSD Disk. Das Gerät ...

Windows Server

SQL-Datenbank plötzlich langsam

Frage von hanheikWindows Server9 Kommentare

Bei einem Kunden läuft in einem kleinen Netzwerk, bestehend aus SBS 2011-Server und 5 WIN 7-Clients eine SQL basierte ...

LAN, WAN, Wireless

LAN Plötzlich langsam

gelöst Frage von KodaCHLAN, WAN, Wireless12 Kommentare

Hallo zusammen Ich habe seit heute Plötzlich das Problem, dass mein Netzwerk langsam ist. Alle Geräte sind per GB ...

Windows Server

RDP Sitzung plötzlich sehr langsam

Frage von AndreasOCWindows Server

Hallo zusammen, wir haben bei einem Kunden ein komisches Problem. Diese haben einen guten Terminalserver mit Windows Server 2008R2, ...

Neue Wissensbeiträge
Internet

Datendealing im WWW Tracking Methoden immer brutaler

Information von sabines vor 7 StundenInternet

Interessanter Artikel zum Thema Tracking im WWW und die immer "besseren" Methoden des Trackings. Professor Arvind Narayanan (Princeton-Universität) betreibt ...

Erkennung und -Abwehr

Ups: Einfaches Nullzeichen hebelte den Anti-Malware-Schutzt in Windows 10 aus

Information von kgborn vor 19 StundenErkennung und -Abwehr

Windows 10 ist das sicherste Windows aller Zeiten, wie Microsoft betont. Insidern ist aber klar, das es da Lücken, ...

Windows 10

Windows 10 on ARM: von Microsoft entfernte Info - Klartext, was nicht geht

Information von kgborn vor 21 StundenWindows 10

Windows 10 on ARM ist ja eine neue Variante, die Microsoft im Verbund mit Geräteherstellern am Markt etablieren will. ...

Microsoft
TV-Tipp: Das Microsoft-Dilemma
Information von kgborn vor 21 StundenMicrosoft13 Kommentare

Aktuell gibt es in Behörden und in Firmen eine fatale Abhängigkeit von Microsoft und dessen Produkten. Planlos agieren die ...

Heiß diskutierte Inhalte
Server
Route-Befehl Unterstützung (unter CMD)
gelöst Frage von FKRR56Server34 Kommentare

Guten Tag , i.M. habe ich Probleme über den CMD-Route-Befehl ein Routing auf einen entfernten Server zuzulassen. Der Server ...

Windows 10
Windows 10 (1709) Tastur und Maus wieder einschalten?
Frage von LochkartenstanzerWindows 1028 Kommentare

Moin, Ich habe von einem Kunden einen Win10-Rechner bekommen, bei dem weder Tastatur noch Maus geht. Die Hardware funktioniert ...

Humor (lol)
Was könnte man mit einem Server machen? Idee gesucht
Frage von 2SeitenHumor (lol)15 Kommentare

Hey Zusammen Ich habe einen alten HP G2 Rackserver zu Hause rumliegen. 28GB Ram, 1xAMD Prozi mit etwa 2GHz. ...

Firewall
RB2011 Firewall Rule eine bestimmte Mac oder IP Adresse nicht zu blockieren
Frage von lightmanFirewall15 Kommentare

Hallo liebes Forum mit ihren Spezialisten. Ich habe meine Firewall so konfiguriert das kein Endgerät ohne meine Speziellen Erlaubnis ...