Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

W2K hängt bei Reboot (ca. 60%) nach Neuinstallation

Mitglied: norbert32

norbert32 (Level 1) - Jetzt verbinden

31.10.2006, aktualisiert 01.11.2006, 3047 Aufrufe, 3 Kommentare

Hallo alle,

ich hab ein etwas merkwürdiges Phänomen...
Ein etwas betagter K6-2/450MHz Laptop mit 64MB RAM.

Ich hab jetzt W2K installiert. Lief auch ganz gut. Nur nach dem Neustart vor dem ersten Login hing der Rechner bei ca. 60% bei dem grafischen Bootbildschirm. Das merkwürdige ist, dass er sich ohne Probleme in den abgesicherten Modus starten läßt: da vermute ich mal irgendwas mit Treibern... Aber wie krieg ich raus welcher Treiber für das Festfahren verantwortlich ist??

Danke für Tipps,
Norbert
Mitglied: Henne
31.10.2006 um 21:20 Uhr
hi,

ich habe keinen echten tipp,
aber 64mb ram ist sicher arg wenig für win2k.
wundert mich fast das du es installiert bekommen hast.
könnte es nicht daher am ram-mangement liegen?
im abgesicherten modus hat der rechner sicher
leichter arbeit alles zu initialisieren, daher gehts
da besser.

gucke doch mal bei normalstart in den taskmanager um
zu sehen ob und wie er um jedes byte speicher ringt.
laufen programme überhaubt?

gruss
Bitte warten ..
Mitglied: norbert32
31.10.2006 um 21:40 Uhr
Hallo Henne,

naja das Problem ist nur, dass er garnicht normal startet.
Er hängt jetzt jedesmal...

Norbert
Bitte warten ..
Mitglied: norbert32
01.11.2006 um 14:56 Uhr
Kann man beim starten von W2K eigentlich, sowie früher bei Win98, die Treiber einzeln bestätigen?

Danke,
Norbert
Bitte warten ..
Ähnliche Inhalte
Windows Server

Server lädt keinen Explorer, Nach Reboot hängt er bei den Updates

gelöst Frage von luklukWindows Server1 Kommentar

Guten Morgen zusammen, ich habe ein Netzwerk mit 2 Standorten. An Standort A stehen einige Server, an Standort B ...

E-Mail

Thunderbird 60 muss manuell installiert werden

Information von sabinesE-Mail1 Kommentar

Die Version 60 wird wohl nicht automatisch installiert, eine manuell geladene Installationsdatei aktualisiert aber eine vorhandene Installation auf die ...

Viren und Trojaner

Welche Schutzsoftware nach Neuinstallation?

Frage von Mr.HeisenbergViren und Trojaner10 Kommentare

Hey, ich habe soeben mein System mit Windows 10 neu aufgesetzt und nutze bis her nur den AntiVir als ...

Router & Routing

Zyxel USG 60 Firewall Regeln

Frage von samet22Router & Routing6 Kommentare

Hallo Leute, Habe hier eine sehr komische Sache - vielleicht habt ihr eine Erklärung dafür Unter Policy Control stehen ...

Neue Wissensbeiträge
Linux Netzwerk

Installation eines Logservers mit Loganalyzer als Debian-VM auf Hyper-V

Anleitung von lcer00 vor 11 StundenLinux Netzwerk

Zuerst sei auf den schönen Beitrag von aqui hier im Forum verwiesen, in dem die loganalyzer-installation bereits beschrieben ist: ...

Humor (lol)
Antennagate 2018
Information von magicteddy vor 11 StundenHumor (lol)2 Kommentare

Da haut der angekaute Elektronikhersteller die teuersten Geräte auf den Markt und bekommt anscheinend die Basics mal wieder nicht ...

Datenschutz

Die Datenkrake Google verlängert ihr Arme mal wieder ein wenig, automatische Anmeldung

Tipp von magicteddy vor 1 TagDatenschutz3 Kommentare

Benutzer mit einem Google Account und gespeicherten Zugangsdaten werden von chrome 69 automatisch bei Google angemeldet, natürlich alles zum ...

Verschlüsselung & Zertifikate
Meine Wissenssammlung zu Bitlocker
Erfahrungsbericht von DerWoWusste vor 2 TagenVerschlüsselung & Zertifikate3 Kommentare

Die Motivation für diesen Beitrag waren die vielen Posts rund um dieses Thema, die deutlich machen, wie viele Einzelaspekte ...

Heiß diskutierte Inhalte
E-Mail
Welche ist die beste E-Mail Groupware für die Zukunft?
Frage von ITCrowdSupporterE-Mail24 Kommentare

Guten Tag allerseits :) Ich möchte mich mit einer Frage heute mal an die Schwarmintelligenz wenden. Aktuell befasse ich ...

Firewall
Wesyb Offline
Frage von DkuehlbornFirewall14 Kommentare

Hallo Kollegen, ein Kunde hat von Wesyb die Sicherheitslösung im Einsatz. Seit August scheint deren Internetseite nicht mehr verfügbar ...

Video & Streaming
DVD auf Festplatte sichern
Frage von Thor01Video & Streaming13 Kommentare

Hallo, mittlerweile hat meine DVD Sammlung ein alter erreicht wo die eine oder andere DVD schon das Zeitliche gesegnet ...

Server-Hardware
Empfehlung für Hardware eines Software Routers
Frage von janosch12Server-Hardware12 Kommentare

Hallo Gemeinde, ich brauche von euch ein paar Tipps in Sachen Router-Hardware. Aktuell haben wir auf einem 2 HE ...