Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

W2K-Server hängt beim Starten

Mitglied: sat-2003

sat-2003 (Level 1) - Jetzt verbinden

24.09.2004, aktualisiert 26.09.2004, 7576 Aufrufe, 1 Kommentar

Hallo, Ich habe einen W2K-Advanced Server mit SUS laufen.
Jetzt habe Ich das Problem, daß er ewig lange braucht beim Anmelden an die Domäne.
Es kommt der Hinweis, daß ein Dienst nicht gestartet werden konnte?!?!
(Sicherungsdienst?)

Ich habe mal das Ereignisprotokoll beigefügt. Wo finde Ich zB heraus, welche meine Harddisk1 ist?

Hat jemand Tipps? Ansonsten müßte Ich den Rechner komplett neu installieren-auweija!!!!!!

24.09.2004 13:40:58 Disk Fehler Keine 11 Nicht zutreffend DRNMAN02 Der Treiber hat einen Controllerfehler auf \Device\Harddisk1\DR1 gefunden.

24.09.2004 13:40:16 w32time Warnung Keine 11 Nicht zutreffend DRNMAN02 Der NTP-Server \\DRNN21.d20.intra hat nicht reagiert.

24.09.2004 13:23:20 Disk Fehler Keine 11 Nicht zutreffend DRNMAN02 Der Treiber hat einen Controllerfehler auf \Device\Harddisk1\DR1 gefunden.

24.09.2004 13:15:25 Disk Fehler Keine 11 Nicht zutreffend DRNMAN02 Der Treiber hat einen Controllerfehler auf \Device\Harddisk1\DR1 gefunden.

24.09.2004 13:10:36 Disk Fehler Keine 11 Nicht zutreffend DRNMAN02 Der Treiber hat einen Controllerfehler auf \Device\Harddisk1\DR1 gefunden.

24.09.2004 13:08:36 Disk Fehler Keine 11 Nicht zutreffend DRNMAN02 Der Treiber hat einen Controllerfehler auf \Device\Harddisk1\DR1 gefunden.

24.09.2004 12:48:40 BROWSER Fehler Keine 8032 Nicht zutreffend DRNMAN02 "Das Einlesen der Sicherungsliste durch den Suchdienst schlug auf Transport ""\Device\NetBT_Tcpip_{00B85609-4A7B-4693-A20A-AB7079EC12D9}"" zu oft fehl. Der Sicherungssuchdienst wird beendet. "

24.09.2004 12:46:40 BROWSER Warnung Keine 8021 Nicht zutreffend DRNMAN02 "Der Suchdienst konnte keine Serverliste vom Hauptsuchdienst ""\\DRNMAN01"" auf dem Netzwerk ""\Device\NetBT_Tcpip_{00B85609-4A7B-4693-A20A-AB7079EC12D9}"" erhalten. Daten: Fehlercode. "

24.09.2004 12:10:13 WUSyncService Warnung Keine 107 Nicht zutreffend DRNMAN02 Software Update Services failed to load some configuration information. Examples of configuration information include: proxy server configuration, content location, and client locales to support. Because not all configuration information was loaded successfully, the default settings will be used instead.

Danke
Salva
Mitglied: JanKorte
26.09.2004 um 03:31 Uhr
installier mal die Chipsatztreiber neu,.. am besten mal alle Treiber die man so updaten kann neu installieren,... wäre so meine erste Idee
Bitte warten ..
Ähnliche Inhalte
Windows 7
Windows 7 hängt beim Starten
Frage von halani01Windows 74 Kommentare

Hallo zusammen, seit Wochen haben wir das Problem, dass Windows 7 beim Starten hängen bleibt. Das System antwortet auf ...

Vmware

VM Server 2008 startet nicht und hängt beim starten im schwarzen Bild

gelöst Frage von liptoniceVmware1 Kommentar

Hallo, eine VM mit Windows Server 2008 Enterprise und Exchange hatte Probleme mit alten Snapshots. Diese werden zwar nicht ...

Windows Server

DFS Server - Freigabe hängt sich auf

gelöst Frage von mksadmWindows Server30 Kommentare

Servus zusammen, ich habe 2 2k16 DFS Server eingerichtet. Beide Server sind gleichzeitig Fileserver. Das ganze findet in einer ...

Festplatten, SSD, Raid

Server 2008 hängt sich bei Zugriff auf Laufwerk auf

Frage von e.t.chenFestplatten, SSD, Raid7 Kommentare

Moin, Ich habe hier einen Windows Server 2008r2 der eine Datenbankreplikation hält. Dieser läuft soweit fehlerfrei und unauffällig. In ...

Neue Wissensbeiträge
SAN, NAS, DAS
QNAP NAS Datenschutz-Loop nach Firmware-Update
Tipp von vanTast vor 9 StundenSAN, NAS, DAS1 Kommentar

Moin, im allgemeinen Trend seine geänderten Datenschutzbedingungen den Kunden zukommen zu lassen kam die Firma QNAP auf die glorreiche ...

Datenschutz
DSGVO Datenschutzgesetz
Anleitung von 1Werner1 vor 10 StundenDatenschutz4 Kommentare

Moin, ja was ist das, da ist die DSGVO Datenschutzverordnung. Wie das Gesetz gibt es schon 2 Jahre? Nun ...

CPU, RAM, Mainboards
Neverending story
Tipp von keine-ahnung vor 1 TagCPU, RAM, Mainboards1 Kommentar

Da kommt man mit dem fixen gar nicht mehr hinterher und die CPU erreichen wieder Rechenleistungen im Bereich des ...

Multimedia & Zubehör
AVM Fritz USB WLAN Sticks schneller einschalten
Tipp von NetzwerkDude vor 3 TagenMultimedia & Zubehör4 Kommentare

Die AVM Fritz WLAN Sticks haben in der Firmware 2 Modis: Einmal als Massenspeicher und einmal als WLAN Netzwerkkarte ...

Heiß diskutierte Inhalte
PHP
Nach Umzug zu 1und1 bekomme ich beim Eintrag in die DB Tabelle folgenden Fehler
gelöst Frage von jensgebkenPHP35 Kommentare

INSERT command denied to user 'dbo45342345342231244'@'112.127.102.073' for table 'orders'

LAN, WAN, Wireless
Powerline über zwei Stockwerke optimieren
gelöst Frage von DultusLAN, WAN, Wireless33 Kommentare

Guten Morgen liebes Forum, ich hätte einmal eine Frage bezüglich Powerline Adapter: Mein Problem ist seit gestern präsent, da ...

Windows Userverwaltung
Problem mit Benutzerprofil
Frage von lieferscheinWindows Userverwaltung24 Kommentare

Guten Tag liebe Community, folgendes Problem habe ich: User meldet sich auf Client A an - sein Homelaufwerk verbindet. ...

Off Topic
DISKUSSION: Was bringt der Disclaimer "Wenn Sie nicht der Empfänger sind."
Frage von N8DragonOff Topic21 Kommentare

So oder ähnlich, lese ich immer wieder Kleingedrucktes am Ende diverser Mails. Letzten Endes wollen sie mir alle sagen, ...