Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

W2K3 Domain Anmeldevorgang extrem langsam

Mitglied: leknilk0815

leknilk0815 (Level 3) - Jetzt verbinden

27.12.2007 um 11:26 Uhr, 5720 Aufrufe, 2 Kommentare

Clientanmeldung dauert ewig, alle Netzlaufwerke nach PowerSafe- Modus nicht mehr ansprechbar

Servus,
vorweg, die Domain (W2K3 Server eng. und 4 Clients XP GE) incl. der Clients ist voll gepatcht (neuester Stand) und läuft in der Konfiguration bereits über 2 Jahre klaglos. Es ist nirgends eine Firewall aktiv.

Ich habe seit kurzem das Problem, daß die Clientanmeldung bei allen Clients mehrere Minuten dauert. Die Meldung "Benutzereinstellungen werden geladen" bzw. Computereinstellungen werden geladen" steht dabei einige Minuten auf dem Bildschirm. Danach funktioniert alles einwandfrei (Internet, Netzwerkzugriffe, etc.). Wenn ein Client in den Powersafe- Mode geht, sind nach dem aufwecken alle gemappten Netzlaufwerke nicht mehr zugreifbar (Meldung: "Es wurde ein Sicherheitsrisiko festgestellt, stellen Sie sicher, daß der Server, der Sie autentifiziert hat, erreichbar ist"). Der Server ist zu diesem (und auch zu jedem anderen) Zeitpunkt pingbar, von daher kein Problem.
Beide Probleme traten etwa zeitgleich auf, leider kann ich den genauen Zeitpunkt nicht mehr feststellen, da mir das nicht sofort aufgefallen war. Ich vermute aber, daß es evt. mit einem Patch zusammenhängen könnte, da ich an der Konfig sonst nichts verändert habe (keine Programme installiert oder so).
Der Server hängt über DSL an einem Router, auf dem Server läuft DC, DHCP, DNS, IIS und ein paar Programme (Wetter, PostGres SQL, Webcam), die aber nicht verändert wurden und von Anfang an laufen.
Das Eventlog ist praktisch sauber, keine Einträge, welche auf Probleme hinweisen (abgesehen von Einträgen bez. Ser. Schnittstelle (Fehler) und einer Disk, welche wohl bald den Geist aufgibt), sollte aber in diesem Zusammenhang keine Rolle spielen.
Die Anmeldung (lokal) am Server geht übrigens ganz normal, keine "Wartezeit".

Wäre schön, wenn mir da jemand helfen könnte...

P.S.: Die Netzlaufwerke werden über Login- Script gemappt, das Script läuft nach der "Wartezeit" normal durch
Mitglied: gijoe
07.01.2009 um 17:41 Uhr
Hi, ich habe so ziemlich das gleiche Problem. Hattest du damals eine Lösung gefunden?
Bitte warten ..
Mitglied: Guinnes
21.07.2009 um 14:52 Uhr
Das Problem habe ich in "meiner" Domäne auch.
Konnte die Ursache allerdings schon eingrenzen -> Mc Afee /EPO !

Wenn ich einen XP Client neu ausetze und bewußt den MC Afee Agenten nicht zu diesem sende (also den Virenschutz testhalber weglasse) dauert die Anmeldung nur Sekunden.
Sobald ich den Mc Afee Agenten vom EPO an den Client sende, dauert es keine halbe Stunde und die Anmeldung dauert wieder ewig, dazu kommt das der Client sehr träge läuft!

Eine wirkliche Lösung habe ich allerdings auch nicht, will die Clients ja nicht ohne AV Lösung belassen.

Guinnes
Bitte warten ..
Ähnliche Inhalte
Windows 10
FTP ist extrem langsam
Frage von grkaWindows 103 Kommentare

Hallo ich habe ein Windows 10 System und meine Internetverbindung über die Fritzbox 7490 hat folgende Werte: Download: bis ...

Router & Routing
Unitymedia EXTREM langsamer Download
gelöst Frage von the-buccaneerRouter & Routing6 Kommentare

Moinsen zusammen! Kunde hat neuen Unitymedia Business Anschluss mit fester IP. Kabel "Modem" Hitron wurde von UM vor Ort ...

Debian
Samba Verbindung extrem langsam
gelöst Frage von gewaACDebian2 Kommentare

Hallo Leute, ich habe hier auf einem System Samba installiert und eine einfache Freigabe erstellt. Wenn ich mich nun ...

Windows 7

Notebook wird plötzlich extrem langsam!

gelöst Frage von hanheikWindows 74 Kommentare

Hallo alle, ein Kundennotebook mit reichlich guter Ausstattung: INTEL I7, massig Speicher und relativ neuer Windows 7-Installation wird seit ...

Neue Wissensbeiträge
CPU, RAM, Mainboards
Neverending story
Tipp von keine-ahnung vor 22 StundenCPU, RAM, Mainboards1 Kommentar

Da kommt man mit dem fixen gar nicht mehr hinterher und die CPU erreichen wieder Rechenleistungen im Bereich des ...

Multimedia & Zubehör
AVM Fritz USB WLAN Sticks schneller einschalten
Tipp von NetzwerkDude vor 2 TagenMultimedia & Zubehör4 Kommentare

Die AVM Fritz WLAN Sticks haben in der Firmware 2 Modis: Einmal als Massenspeicher und einmal als WLAN Netzwerkkarte ...

Windows Server

Windows Server Backup schlägt fehl - Lösung 2008-2016

Tipp von BiGnoob vor 2 TagenWindows Server

Hi zusammen , ich möchte gerne einen Lösungstipp abgeben für folgenden Fehler: Lösung ist folgende:

Humor (lol)
Telekom vs. O2 - 3:2
Erfahrungsbericht von the-buccaneer vor 3 TagenHumor (lol)4 Kommentare

Unglaublich aber wahr: Nachdem mein privater Anschluss am 19.04.18 auf VOIP und VDSL umgestellt wurde, hatte ich seitdem 1,5 ...

Heiß diskutierte Inhalte
PHP
Nach Umzug zu 1und1 bekomme ich beim Eintrag in die DB Tabelle folgenden Fehler
gelöst Frage von jensgebkenPHP35 Kommentare

INSERT command denied to user 'dbo45342345342231244'@'112.127.102.073' for table 'orders'

Windows Userverwaltung
Problem mit Benutzerprofil
Frage von lieferscheinWindows Userverwaltung22 Kommentare

Guten Tag liebe Community, folgendes Problem habe ich: User meldet sich auf Client A an - sein Homelaufwerk verbindet. ...

Rechtliche Fragen
DSGVO - Impressum und Datenschutz auf Anmeldeseiten notwendig?
Frage von StefanKittelRechtliche Fragen20 Kommentare

Hallo, was mit gerade eingefallen ist. Muss man auf Anmeldeseiten auch ein Impressum und Datenschutzhinweis haben? Auch hier wird ...

LAN, WAN, Wireless
Powerline über zwei Stockwerke optimieren
Frage von DultusLAN, WAN, Wireless12 Kommentare

Guten Morgen liebes Forum, ich hätte einmal eine Frage bezüglich Powerline Adapter: Mein Problem ist seit gestern präsent, da ...