Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

W2K3 Installation kann nicht gestartet werden

Mitglied: jimmyone

jimmyone (Level 1) - Jetzt verbinden

14.09.2007, aktualisiert 15.09.2007, 3467 Aufrufe, 6 Kommentare

Hallo alle zusammen,

könnt ihr mir bei folgendem Problem helfen? Undzwar habe ich heute x mal probiert einen W2K3 zu installieren.
Mit dem Ergebnis das die Installation nicht gestartet werden kann.

Der hat mir einfach während des Boots nicht die Option zur Verfügunng gestellt wie man sie sonst kennt.
"Drücken sie eine beliebige Taste um die Install zu starten." Das bekam ich gar nicht zu sehen.

Über ein bestehendes Betriebssystem hätte ich die Install aber starten können.

Warum hat der das gemacht?

Ich habe dann einfach eine andere CD genommen. Wir haben ja mehrere. Aber das habe so noch nicht erlebt.
Ihr?
Mitglied: cykes
15.09.2007 um 08:36 Uhr
Ist im BIOS eventuell die Option "Booten von CD" oder die Bootreihenfolge nicht korrekt eingestellt?
Bitte warten ..
Mitglied: jimmyone
15.09.2007 um 10:25 Uhr
Doch klar... Von einer anderen CD hat es ja funktioniert.
Bitte warten ..
Mitglied: cykes
15.09.2007 um 13:39 Uhr
Haste vielleicht von einem 2003 R2 Server die 2. CD erwischt, ansonsten würde ich sagen, dass die
CD defekt war.
Bitte warten ..
Mitglied: jimmyone
15.09.2007 um 16:29 Uhr
Auch nicht... Ich vermute auch, das was mit der Disk nicht stimmt.

Ich dachte nur. Vielleicht hatte ja jemand dieses Phänomen schon.
Bitte warten ..
Mitglied: cykes
15.09.2007 um 18:41 Uhr
Es kommt auch durchaus mal vor, dass Original CDs (frisch aus der Verpackung genommen) defekt
sind, die kann man aber bei Microsoft umtauschen
Bitte warten ..
Mitglied: jimmyone
15.09.2007 um 20:52 Uhr
Das ist ja auch nicht das Problem...
Es ging ja blos darum, ob jemand dieses Phänomen schon einmal hatte.

Evtl. hätte es ja ne Lösung gegeben.
Bitte warten ..
Ähnliche Inhalte
Windows Server
GPO werden nicht gestartet
gelöst Frage von VSimonWindows Server1 Kommentar

Guten Morgen, ich habe ein kleines Problem und hoffe das Ihr mir weiterhelfen könnt. Ich verteile Abteilungslaufwerke per GPO, ...

Server
Plesk kann nicht gestartet werden
gelöst Frage von irxn84Server5 Kommentare

Hallo, ich bekomme keine Verbindung mehr zu meinen PLESK Server auf meinem 1und1 Server. /etc/init.d/psa status sagt mir , ...

Windows Server
VSS kann nciht gestartet werden
Frage von lord-iconWindows Server1 Kommentar

Volumeschattenkopie-Dienstfehler: Beim Erstellen der Schattenkopieanbieter-COM-Klasse mit CLSID {463948d2-035d-4d1d-9bfc-473fece07dab} 0x8000401a, Der Serverprozess konnte nicht gestartet werden, da die konfigurierte Identität ...

Datenbanken

Oracle Treiber kann nur von einem User (von mir) gestartet werden

Frage von istike2Datenbanken5 Kommentare

Hallo, ich habe auf einem VM den neusten 12.1.0.2.0-er ORA Client Treiber eingerichtet. Es laufen auf derselben VM sowohl ...

Neue Wissensbeiträge
Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 4 StundenHumor (lol)1 Kommentar

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 16 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 17 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 20 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...