Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst W701V mit Lan per Kabel funktioniert nicht richtig (an bzw. abstecken)

Mitglied: themoon19

themoon19 (Level 1) - Jetzt verbinden

25.03.2008, aktualisiert 17.05.2008, 6133 Aufrufe, 7 Kommentare

Nettes Problem und jeder schiebt sichs gegenseitig in die Schuhe

Tach Gemeinde,

hier mal wieder etwas kleines zum Grübeln.

Ein Notebook Marke Medium (BJ 2008) steckt an Speedport W701V per Lan Kabel.

Nach einschalten des Notebooks muss man dann immer erstmal das Lan Kabel vom Notebook oder an dem Speedport einmal herausziehen und wieder anstecken und dann bekommt man eine Verbindung.

Cool oder.

So jetzt habe ich ersteinmal um einen defekt der Lan Buchse auszuschliessen eine USB LAN Karte von LevelOne genommen und Festgestellt, das dort das gleiche Problem besteht.

Das schöne an beiden Fehlern ist, das es innerhalb von 1 Woche bei täglich ca. 2 mal Notebook einschalten vielleicht 5 mal das Kabel gezogen werden muss und wieder angesteckt bis eine Verbindung da ist.

IP Adressen sind fest vergeben. Per WLAN funktioniert die Verbindung ohne Probleme.

Ist das ein Grund das Speedport zu tauschen?

Vielleicht hatte hier ja auch schon einmal das gleiche Problem?

Telekom sagt nein Box (Firmware ist die derzeit aktuellste drauf) ist nicht defekt.
Und wenn sie uns die Box bringen und der Defekt sollte nicht auftreten soll das angeblich 170 Eus kosten.

So hat es mir der Kunde erzählt.
Mitglied: jato11
25.03.2008 um 22:21 Uhr
Hi,
hast du den Speedport mal ausgetauscht oder das Patchkabel oder das NB?

Viele Grüße
Torsten
Bitte warten ..
Mitglied: themoon19
25.03.2008 um 22:26 Uhr
Patchkabel schon getauscht
Notebook schliesse ich aus da ich einen exteren USB LAN Adapter mal probehalber angeschlossen habe und mein Notebook wollte ich nicht bei dem Kunden zum probieren da lassen.

Box ist halt die Frage da soll der Kunde schön selbst zum T. Laden gehen. Nur wollte ich mich vorher noch ein bissel informieren ob es irgendwo sonst schon so ein Problem gibt.
Bitte warten ..
Mitglied: brammer
25.03.2008 um 23:18 Uhr
Hallo,

hatte mal ein ähnliches Problem, allerdings bei einer Fritzbox.
Nachdem deaktivieren von DHCP war das Problem weg.
Anscheinend kam der DHCP Server nicht mit der Statisch vergebenen Adresse klar.

brammer
Bitte warten ..
Mitglied: sysad
26.03.2008 um 00:35 Uhr
Ganz einfach:

Tritt das bei nur einem PC auf und die anderen laufen, dann ist es der PC.

Haben alle das Phänomen, ist es der W701V. IMHO ist der aber extrem zuverlässig, so dass ich eher auf ein PC- oder ein Konfigurationsproblem tippe.

DEr Hinweis mit dem DHCP ist auf alle Fälle wichtig, weil beim Ein- und Ausstecken des Kabels der DHCP-Lease neu gemacht wird.
Bitte warten ..
Mitglied: themoon19
26.03.2008 um 21:02 Uhr
Werd mal nachschauen ob der DHCP Server ausgeschaltet ist.

Ein anderer PC steckt dort nicht dran.

Danke ersteinaml für die Tips.
Bitte warten ..
Mitglied: themoon19
17.05.2008 um 13:50 Uhr
So hab jetzt mal eine andere Box bekommen zum testen, aber leider wieder mit selben Problem. Ist zwar auch ne Box der Telekom, aber dann hätte es wenigsten gehen sollen.

DHCP Server ist ausgeschaltet und PC hat eigene IP und DNS und Co.
Werde dann mal einen Switch dazwischen hängen, ob es vielleicht an irgendeinem Protokollaushandeln ab und zu mal klemmt.

Mal schauen was passiert wenn der Switch dazwischen hängt (PC und W700V)
Bitte warten ..
Mitglied: themoon19
07.12.2009 um 23:12 Uhr
Geht auch nicht besser.

habe bei dem Kunden mittlerweile mal ein anderes Notebook testen können und siehe da es funktioniert.

Ich frage mich nur was Medion da nur gebaut hat das der manchmal kein Connect bekommt?

Naja jetzt funktionierts!
Bitte warten ..
Ähnliche Inhalte
DSL, VDSL
DSL und LAN auf demselben Kabel
gelöst Frage von Aicher1998DSL, VDSL48 Kommentare

Hallo! Folgendes: Router steht im Büro meines Papas, Kabel geht davon in mein Zimmer, welches über seinem Büro ist. ...

Netzwerke
LAN Kabel über längere Strecke
Frage von julian15Netzwerke20 Kommentare

Liebe ADMINISTRATOR-Community! Ich habe den ganzen Sonntag damit verbracht eine Lösung für ein ganz spezielles Problem zu finden, und ...

Netzwerke
Lan Kabel zur Garage - was beachten?
gelöst Frage von Khanh1104Netzwerke18 Kommentare

Guten Tag Administrator Community, ich bin ein Laie in Sachen Netzwerk - Technik. Deshalb mir bitte nicht übelnehmen wenn ...

Switche und Hubs
LAN-Kabel Probleme
gelöst Frage von DerVolkerSwitche und Hubs2 Kommentare

Moin moin, ich habe folgende Situation: Im Wohnzimmer habe ich eine Patchdose die zu meiner Fritzbox führt. Nun wollte ...

Neue Wissensbeiträge
Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 7 StundenHumor (lol)

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 9 StundenExchange Server6 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 1 TagErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Vmware
VMware Updates gegen L1 Lücke
Information von sabines vor 1 TagVmware

Für die Vmware Produkte vCenter Server, ESXi, Workstation und Fusion stehe Updates bereit um die L1 Lücke zu schließen. ...

Heiß diskutierte Inhalte
Windows Server
Domäne einsilbig mit nur einem Namen benannt - sowie AD und MX auf einer VM Kardinalsfehler?
Frage von TomTestWindows Server48 Kommentare

Hallo liebe Freunde gepflegter Probleme, seit kurzem soll ich eine Domäne verwalten die zuvor von einem IT-Dienstleister erstellt und ...

Microsoft
VPN Verbindung kann nicht aufgebaut werden
Frage von AlexderITlerMicrosoft35 Kommentare

Hallo, Ich möchte an einem unserer PCs in unserer Tochterfirma eine VPN zu unserem Netzwerk einrichten. Das schlägt allerdings ...

DNS
Gibt es eine Art DNS Proxy?
Frage von icepietDNS16 Kommentare

Hallo Nerds, Ich würde gerne folgendes machen: ts.domain.de:3389 soll auf 1.2.3.4:3389 auflösen ts2.domain.de:3389 soll auf 1.2.3.4:3390 auflösen Gibt es ...

Windows Server
Windows Server per Web auf Daten zugreifen und verwalten
Frage von matze2090Windows Server16 Kommentare

Hallo, ich würde gerne von außen auf meinem Windows Server zugreifen um auf meine Daten zu verwalten. Meine frage ...