Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

W701V - WLAN wird nicht gefunden

Mitglied: derhetzer

derhetzer (Level 1) - Jetzt verbinden

16.03.2007, aktualisiert 10:29 Uhr, 9334 Aufrufe, 6 Kommentare

Hallo,

habe den Speedport W701V soweit angeschlossen und eingerichtet. Verbinde ich den Rechner mit einem Netzwerkkabel mit dem Router, komme ich ins Internet. Versuche ich aber den Router über WLAN zu finden, so ist dies nicht möglich. Habe es auch mit dem Laptop versucht - der findet jede Menge Nachbarn mit WLAN aber nicht den Speedport. WLAN ist in den Einstellungen des Routers aktiviert und das entsprechende Lämpchen leuchtet auch.

Kann mir jemand weiterhelfen?
Mitglied: DownhillDom
16.03.2007 um 10:04 Uhr
Ist auf dem Router DHCP aktiviert?
Hast du bei deinem Rechner "IP-Adresse automatisch beziehen" an?
Verwendest du die "Konfigurationsfreie drahtlose Verbindung" von Windows, oder die WLAN-Karten-Software?

Sämtliche Daten richtig eingetragen (SSID, Verschlüsselungscode, etc.) ?


Gruß, Dominik
Bitte warten ..
Mitglied: anding
16.03.2007 um 10:08 Uhr
Richtiger Kanal eingestellt bei der WLAN-Karte?!?

Geh mal auf Start - Ausführen
dort gibst du cmd ein. OK.
Dann öffnet sich eine DOS-Box.
Hier dann ipconfig /all eingeben.

Poste mal das Ergebnis....
Bitte warten ..
Mitglied: derhetzer
16.03.2007 um 10:09 Uhr
Wie gesagt, dass mit dem Rechner ist nicht das Problem. Mein Laptop findet und logt sich problemlos überall ein. Es hängt an dem Router, dass der nicht gefunden wird.

DHCP und die Codes werde ich mal überprüfen (ist der Anschluß einer Freundin, versuche das heute nachmittag mal)

Danke
Bitte warten ..
Mitglied: derhetzer
16.03.2007 um 10:14 Uhr
Wird heute nachmittag auch gepostet. Aber auch hier nochmal die Frage - wenn ich mit dem Laptop bisher alle Netzwerke und Router (zuhause, Freunde, Uni usw.) gefunden habe, kann es dann am Rechner liegen? Für meine Begriffe sendet der Speedport kein Wlan Signal (oder es ist versteckt)

Danke
Bitte warten ..
Mitglied: DownhillDom
16.03.2007 um 10:23 Uhr
Also wenn du mit deinem Laptop das Netz findest, dann liegt es an den Einstellungen deines Rechners und nicht am Router. Ich vermute, dass du die WLAN-Karte in deinem Rechner falsch konfiguriert hast.

Check da mal die komplette TCP/IP-Konfiguration und die Einstellungen bzgl. der WLAN-Daten (Kanal, Verschlüsselung)

Es kann auch sein, dass dein Router die SSID versteckt. Wenn das so ist, wird bei einer einfachen Suche das WLAN nicht gefunden. Dann musst du es manuell zuweisen.

- Dominik
Bitte warten ..
Mitglied: derhetzer
16.03.2007 um 10:29 Uhr
Sorry - war wahrscheinlich undeutlich. Ich finde sonst mit dem Laptop alle möglichen Netze - sprich die WLAN Karte ist richtig eingerichtet und funktioniert bestens. Aber selbst mit dem einwandfreien Gerät finde ich den Router nicht.

Bin mir ziemlich sicher, dass die SSID versteckt ist - das werde ich mal versuchen zu ändern. Danke für den Tip
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless

Google Home wird über WLAN nicht gefunden

Frage von Herbrich19LAN, WAN, Wireless3 Kommentare

Hallo Kolleginen und Kollegen, Ich habe Zuhause ein Cisco Aironet mit einen Cisco WLC 4402 und 3 LAP AP,s. ...

LAN, WAN, Wireless

Fremdes WLAN gefunden

Frage von MiStLAN, WAN, Wireless11 Kommentare

Guten Morgen zusammen, ich habe hier bei mir im Betrieb ein offenes WLAN gefunden, an dem ich mich verbinden ...

LAN, WAN, Wireless

UM Horizon WLAN Netzwerk DNS nicht gefunden

gelöst Frage von marlen.kLAN, WAN, Wireless6 Kommentare

Ich besitze einen unity media horizon recorder der leider recht selectiv mit seiner Clientwahl ist. Folgendes Problem: Horizon IP ...

Windows Server

Freigabe wird nicht gefunden

Frage von westberlinerWindows Server4 Kommentare

Hallo Zusammen, wir haben hier folgende Konstellation User <> Internes Netzwerk <>VPN <> Externes Rechenzentrum <> ERP-System 2 Domänen, ...

Neue Wissensbeiträge
E-Mail
Email-Apps und Verhalten bei Pop3
Erfahrungsbericht von kfranzk vor 1 TagE-Mail7 Kommentare

Hallo Freunde, da mir mein diesbezüglicher Faden als gelöst markiert wurde, muss ich hier neu aufsetzen. Ich arbeite bewusst ...

Hyper-V

Optimiertes Ubuntu per Microsoft Hyper-V-Schnellerstellung verfügbar

Anleitung von Frank vor 1 TagHyper-V

Für Microsofts Virtualisierungssoftware Hyper-V ist ab sofort auch ein optimiertes Ubuntu 18.04.1 LTS verfügbar. In der "Hyper-V-Schnellerstellung" App, die ...

Sicherheits-Tools

Trend Micro WorryFree Business Security (WFBS) 10 - neuer Patch 1470 verfügbar

Tipp von VGem-e vor 1 TagSicherheits-Tools1 Kommentar

Servus, mal sehen, ob mit Patch 1470, zu finden unter dann die angeblich fehlerhafte Funktion, die unter W10 im ...

Server-Hardware

Lösung für Ersatz eines defekter Raid-Controllers

Anleitung von wellknown vor 2 TagenServer-Hardware4 Kommentare

Hallo, da ich nichts gefunden habe und selbst eine Lösung brauchte, hier eine kleine Anleitung für alle die vor ...

Heiß diskutierte Inhalte
Windows Server
Mit der alten Domäneprofil anmelden ohne Server
gelöst Frage von SyosseWindows Server37 Kommentare

Hallo Jungs Folgendes Szenario: Ich habe bei einem sehr kleinen Unternehmen (2Personen) den Server migriert, soweit hat alles geklappt. ...

Sicherheits-Tools
Virenprogramm lässt Programme nicht starten
Frage von SurferGirlSicherheits-Tools23 Kommentare

Hallo, ich bin neu hier, ich hoffe ich habe die richtige Rubrik gewählt. Falls nicht, tut es mir leid. ...

Windows Server
SQL Server Instanz (Eplan) auf WIN 2008 RC2 Server frisst RAM ohne Limit
Frage von derinderinderinWindows Server17 Kommentare

Hallo Zusammen, Wir haben hier einen Windows 2008 RC2 Server. Darauf läuft ein SQL Server Express 2014 Version 12.0.4232.0. ...

Windows 10
Best Practice für Schulungsräume
Frage von Sn0wFoxWindows 1016 Kommentare

Hallo, leider bin ich auch nach langer Suche nicht auf eine zufriedenstellende Nicht-Cloud-Lösung gestoßen und wollte mal Fragen ob ...