Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Warn-LED an Intel SC5299UP Servergehäuse

Mitglied: Seraphine

Seraphine (Level 1) - Jetzt verbinden

08.10.2008, aktualisiert 11.10.2008, 5734 Aufrufe, 4 Kommentare

Hallo Forum,

Bei einem Kunden steht ein Server mit S5000VSA Mainboard von Intel im dazugehörigen SC5299UP Gehäuse.

Das Problem:

Die unterste der 4 LEDs blinkt non-stop orange. Ich habe im Handbuch dazu gelesen, dass dies durch Temperatur- oder Spannungsschwankungen verursacht werden kann. Der Witz ist aber, das unser Kunde darauf besteht, die Hardware erst abzunehmen wenn eben diese LED aufhört zu blinken.
Im Handbuch ist dazu der Zusatz "non-critical" vermerkt.

Temperaturschwankungen schließen wir aus, Spannungsschwankungen dürften durch das Stromnetz nicht auftreten, da der Server an einer USV betrieben wird.

Die Frage:
Kann das Leuchten der LED auch etwas anderes bedeuten? Bzw. ist die Warnmeldung zu vernachlässigen? Wenn ja, gibt es einen non-destruktiven Weg die LED wieder zu deaktivieren?

Viele Grüße, und danke für die reichlichen Antworten ;)

Seraphine
Mitglied: Tonio6666
08.10.2008 um 18:05 Uhr
Hi Seraphine!

Könnte bei einem Intel Mainboard auch die Lüfterüberwachung sein, oder der Schalter für "offenes Gehäuse"!

Wenn einer der Lüfter nicht im "Betriebsdrehzahlfenster" was im BIOS eingestellt ist dreht, z.B. CPU Lüfter ist runter geregelt, kann genau dieses Problem auftreten!


Schöne Grüße vom Ammersee.....


Tonio
Bitte warten ..
Mitglied: wiesi200
08.10.2008 um 20:50 Uhr
Da müsste ein "Servermanagment Tool" beim Server dabei sein das solltest du installieren. Damit kannst du die Meldungen genau auslesen. Also den Grund rausfinden. Hinterlegen das bei Fehlern eine Mail verschickt wird. Und auch die Meldungen bestätigen damit die Lampe aufhört zu leuchten. Denn das Zeug blinkt auch wenn der Fehler schon weg ist.
Der Fehler könnte alleine schon auftreten wenn mal kurzzeitig bei einem Redundanten Netzteil nur eins in Betrieb war.

Ich habe auch mal einen Maxdata Server mit dem Board installiert und danach musste ich ca. 200 Meldungen bestätigen damit die blöde Lampe endlich weg war.
Bitte warten ..
Mitglied: Seraphine
09.10.2008 um 13:51 Uhr
Danke für die Antworten. Habe natürlich gleich mal versucht dieses Servermanagenment Tool zu installieren.
Sehe Ich das richtig, dass der Server, wenn man denn diese Daten auslesen möchte von einer Service Partition neustartet? Das Problem ist halt, dass die Tools nicht mit den zugehörigen Diensten kommunizieren können.

Der Punkt ist nämlich, das wir keine Servicepartition haben, und ich denke, dass es etwas kompliziert sein dürfte die nachträglich anzulegen ^^

Ich habe diese Software versucht: http://www.intel.com/design/servers/ism/tools.htm

Vielen Dank

Seraphine
Bitte warten ..
Mitglied: wiesi200
11.10.2008 um 12:55 Uhr
Ne Sevicepartition brauchte ich bis jetzt nie dafür
Bitte warten ..
Ähnliche Inhalte
Sicherheit

Chrome soll vor schlampiger AV-Software warnen

Information von Penny.CilinSicherheit7 Kommentare

Zukünftige Chrome Version soll vor schlampiger AV-Software warnen. Ob das der richtige Weg ist?

Hardware

LEDs am Mainboard

Frage von microistdoofHardware4 Kommentare

Hallo zusammen, seit kurzem hab ich ein Problem mit meinem Computer. Zunächst habe ich kein Bild auf dem Monitor ...

Hardware

Adapter Mainboard an Servergehäuse-Frontpanel gesucht

gelöst Frage von DerWoWussteHardware13 Kommentare

Hi. Wir haben hier ein Intel-Servergehäuse, von dem ein 24-pin-Flachbandkabel zur Verbindung des Mainboards mit dem Frontpanel abgeht. Wie ...

Netzwerke

LED TV als Netzwerk Bildschirm

Frage von dschmidt02Netzwerke4 Kommentare

Hallo zusammen, ich bin auf der Suche nach einer Lösung, bei der wir in einem Büro mit 4 Arbeitsplätzen ...

Neue Wissensbeiträge
Router & Routing

Olle Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 6 StundenRouter & Routing2 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 20 StundenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 1 TagWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Microsoft Office

MS Office 2019 ohne OneNote - OneNote App speichert nur in Cloud

Information von Deepsys vor 1 TagMicrosoft Office6 Kommentare

Microsoft zeigt deutlich wohin alles bei Ihnen geht, OneNote 2019 wird es nicht mehr geben, und die Windows 10 ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
Server SSD: NVMe PCIe 3.0 RAID?
Frage von bouneeFestplatten, SSD, Raid15 Kommentare

Hallo liebe Admins, mir stellt sich gerade die Frage, ob ein neuer Server mit SSD NVMe PCIe 3.0 Sinn ...

Sonstige Systeme
Wie Normenkataloge im Unternehmen bereit stellen?
Frage von MuzzepuckelSonstige Systeme14 Kommentare

Hallo Kollegen, ich lese schon lange hier mit, nun mein ersrer Beitrag, bzw. Frage. :-) Wir benötigen für unsere ...

Windows 10
Windows 10 Startmenü-Einstellungen Systemweit festlegen
Frage von flotautWindows 1013 Kommentare

Guten Morgen liebe Admins, wir möchten bei uns am Lehrstuhl demnächst auf Windows 10 umsteigen. Wir installieren unsere PC's ...

LAN, WAN, Wireless
OpenVPN Client Fehlermeldungen
Frage von chris84LAN, WAN, Wireless12 Kommentare

Hallo Zusammen, wir nutzen seit kurzem einen neuen Router und den OpenVPN Client. Die VPN Verbindung klappt; allerdings kommen ...