Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

WDS Server - Probleme bei der Imageerstellung

Mitglied: sucher

sucher (Level 1) - Jetzt verbinden

16.09.2011 um 12:30 Uhr, 3754 Aufrufe, 1 Kommentar

Probleme mit neuem PC Typ und WDS Server

Hallo an alle,

WDS Server -> läuft auf einem virtuellen 2003 Server, installiert bei meinen bisherigen PCs einwandfrei Windows XP Sysprep Images.

Problem: Neuer PC von HP mit SATA Festplatte (ich habe bereits PCs von HP mit IDE und mit SATA und bisher keine Probleme).

Wenn ich versuche mein Sysprep Image auf den WDS Server zu kopieren, startet die Oberfläche des Dialoges
-> weiter zur nächsten Seite um das Volume, den Server etc. auszuwählen erscheint auch noch,
es wird aber kein Volume angezeigt und ich kann somit keines auswählen , weder Laufwerk C noch D.

Aus einem mir unbekannten Grund erkennt die WDS Routine nicht die eingebaute SATA Festplatte. Ich habe im Bios schon alle auffindbaren Option
für die SATA Konfiguration geändert (Legacy Mode, Auto, Festplatte etc.) in diversen Kombinationen.
Es gibt auch keine SATA Treiber für diesen PC Typ den man evtl. irgendwo beim WDS hinzufügen müsste ...

Wie bereits geschrieben, etwas ältere HP und auch Siemens Fujitsu Rechner mit SATA Festplatte funktionieren einwandfrei

Jemand eine Idee ?

Gruss und dank!
Mitglied: Edi.Pfisterer
16.09.2011 um 21:52 Uhr
Hallo!
Ich würde kurzerhand den Treiber für den Controller am WDS hinterlegen und dann sollte das Ding funktionieren.

Wird zum Beispiel hier ganz wunderbar beschrieben, ist keine Hexerei...

gutes Gelingen,
lg
Edi
Bitte warten ..
Ähnliche Inhalte
Windows Server

wim Imageerstellung mit mehreren Partitionen und Implementierung im WDS

Frage von MiMa89Windows Server2 Kommentare

Hallo Zusammen, ich verzweifle gerade an dem Thema. Ich habe soweit sämtliche Foreneinträge durchsucht und bisher keine zufriedenstellende Lösung ...

Windows Server

Windows 10 WDS Image kann nicht auf WDS-Server hochgeladen werden

Frage von R3nD0mWindows Server

Hallo zusammen Ich habe mal wieder Probleme mit meinem WDS. Ich kann keine Images auf den WDS-Server hochladen. Ich ...

Windows Netzwerk

WDS Domainjoin sucht falschen Server

Frage von AgrippaWindows Netzwerk1 Kommentar

Hallo zusammen. Ich hoffe Ihr könnt mir helfen. Ich installiere grad eine Domäne mit 10 Standorten. In jedem Standort ...

Windows Server

WDS Server mehrere Images mit und ohne Domäne

Frage von p0se1337Windows Server9 Kommentare

Hey Ho, Ich beschäftige mich momentan mit dem Thema WDS. Ich habe dieses Board schon ein wenig durchstöbert und ...

Neue Wissensbeiträge
Sonstige Systeme
Es war einmal ein BeOS - Wer erinnert sich noch?
Information von BassFishFox vor 1 TagSonstige Systeme5 Kommentare

Hallo, Bin gerade ueber Haiku gestolpert, von dessen Existenz als "Nachfolger des BeOS" ich wusste nur mich nie wirklich ...

Datenschutz

Microsoft und DSGVO - ob das wohl jemals klappt (Probleme beim Datenabfluss für Office Pro Plus)?

Tipp von VGem-e vor 1 TagDatenschutz3 Kommentare

Servus Kollegen, siehe Aber wer setzt schon MS Office Pro Plus ein? Wie dann der Stand beim "normalen" MS ...

Windows 10

Macht Windows 10.1809 Probleme mit gemappten Netzlaufwerken (betrifft wohl insbes. AMD-Hardware und Trend Micro AV-Produkte)?

Tipp von VGem-e vor 1 TagWindows 103 Kommentare

Moin Kollegen, grad dazu gefunden und Hatten wir dies nicht bei früheren W10-Upgrades ebenfalls? Da bleibt nur, das Upgrade ...

Humor (lol)

Das neue Miniatur Wunderland OFFICIAL VIDEO - worlds largest model railway - railroad

Information von StefanKittel vor 2 TagenHumor (lol)2 Kommentare

Hallo, wer noch nie im Miniatur Wunderland war, sollte es dringend mal nachholen. Es gibt eine neues Video. Viele ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Gäste-WLAN durch DD-WRT AP nach einem MikroTik Routerboard
Frage von NukolarLAN, WAN, Wireless16 Kommentare

Hallo, wie der Titel schon sagt möchte ich gerne ein Gäste-WLAN innerhalb eines bestehenden LANs einrichten. Dass die Gäste ...

DSL, VDSL
DSL Monitoring Tool - Quick and dirty?
Frage von george44DSL, VDSL15 Kommentare

Liebe Gemeinde, ich suche ein einfaches und vor allem schnell zu installierendes Monitoring-Tool zur kontinuierlichen Dokumentation (nur) der Internetanbindung. ...

Exchange Server
Outlook findet Postfach nicht
Frage von MaximaxExchange Server11 Kommentare

Hallo, und zwar haben wir auf der Arbeit ein kleines (großes) Exchange 2016 Problem. Exchange meldete gestern, dass die ...

Informationsdienste
Probleme auf dem Server
Frage von LangeLangeInformationsdienste9 Kommentare

Hallo zusammen, ich betreibe die Seite Keine Werbelinks. In der Analyse stellen wir fest, dass die Ladezeit in der ...