Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Web Access funktioniert nicht bei allen Usern

Mitglied: donzo5

donzo5 (Level 2) - Jetzt verbinden

30.11.2010 um 09:40 Uhr, 3485 Aufrufe, 4 Kommentare

Morgen, habe das Phänomen, dass teilweise bei uns Benutzer über den Web Access auf ihr Exchange Postfach zugreifen können, teilweise aber die Benutzer keinen Zugriff darauf haben (bei identischen Einstellungen im Benutzerprofil). Wir nutzen einen Win 2003 SBS Server.

Hat jemand noch eine Idee wo ggf. irgendwo der Haken fehlt, bzw. wo man diesbzgl. noch Einstellungen tätigen kann?


Gruß donzo5
Mitglied: holli.zimmi
30.11.2010 um 10:19 Uhr
Hi donzo5,

kann es sein das Ihr im IIS einen IP-Adressbereich eingegeben habt, welche IP-Adressen zugreifen dürfen?

Gruss

holli
Bitte warten ..
Mitglied: danielfr
30.11.2010 um 10:26 Uhr
Guck Dir auch mal die Gruppenzugehörigkeit an... ich glaube die Benutzer müssen noch in einer best. Gruppe sein (ohne das näher kontrolliert zu haben).
Gruß Daniel
Bitte warten ..
Mitglied: donzo5
30.11.2010 um 13:50 Uhr
Hallo holli,

es wurde keine IP Bereich festgelegt, welche Adressen zugreifen dürfen. wenn ich es von einem Rechner mit meinem Postfach mache funktioniert es.
Wenn ich dann das Postfach meines Kollegen probiere bekomme ich keinen Zugriff.
Bitte warten ..
Mitglied: donzo5
30.11.2010 um 13:51 Uhr
Hallo,

Die Sache mit den Gruppen werde ich mal prüfen, kann dies aber erst heute abend machen, da ich derzeit keinen Zugriff auf den Server habe.
Von den Soll-Einstellungen her kann ich aber sagen, dass der betreffende User in den gleichen und sogar einer Gruppe mehr als ich bin.

Aber nur weil es so sein soll muss es ja nicht so sein.
Bitte warten ..
Ähnliche Inhalte
Informationsdienste

RD Web Access über Internet - Zertifikatsfehler

gelöst Frage von HenryyyInformationsdienste11 Kommentare

Guten Tag, seid ca. 3 Tagen versuche ich eine Verbindung zum Server über Remote Desktop Web Access herzustellen. Kurz ...

LAN, WAN, Wireless

Access Point funktioniert nicht

gelöst Frage von windelterroristLAN, WAN, Wireless7 Kommentare

Hallo, Ich habe ein kleines Problem, denn ich möchte mit meinem Handy über den konfigurierten Access Point ins Internet ...

Datenbanken

Access Import funktioniert nicht mehr

Frage von FISI-Neuling92Datenbanken2 Kommentare

Hallo, seit gestern funktioniert bei uns der Import bei Access nicht mehr (der Export funktioniert). Hier mal ein Bildchen ...

Microsoft Office

Access 2007 funktioniert nicht mehr

Frage von Marcel93Microsoft Office3 Kommentare

Servus, folgendes Problem. Und zwar bei einem User komt folgende Fehlermeldung sobald er Kundendaten öffnen möchte: Office habe ich ...

Neue Wissensbeiträge
Internet

Datendealing im WWW Tracking Methoden immer brutaler

Information von sabines vor 46 MinutenInternet

Interessanter Artikel zum Thema Tracking im WWW und die immer "besseren" Methoden des Trackings. Professor Arvind Narayanan (Princeton-Universität) betreibt ...

Erkennung und -Abwehr

Ups: Einfaches Nullzeichen hebelte den Anti-Malware-Schutzt in Windows 10 aus

Information von kgborn vor 12 StundenErkennung und -Abwehr

Windows 10 ist das sicherste Windows aller Zeiten, wie Microsoft betont. Insidern ist aber klar, das es da Lücken, ...

Windows 10

Windows 10 on ARM: von Microsoft entfernte Info - Klartext, was nicht geht

Information von kgborn vor 14 StundenWindows 10

Windows 10 on ARM ist ja eine neue Variante, die Microsoft im Verbund mit Geräteherstellern am Markt etablieren will. ...

Microsoft
TV-Tipp: Das Microsoft-Dilemma
Information von kgborn vor 15 StundenMicrosoft9 Kommentare

Aktuell gibt es in Behörden und in Firmen eine fatale Abhängigkeit von Microsoft und dessen Produkten. Planlos agieren die ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 (1709) Tastur und Maus wieder einschalten?
Frage von LochkartenstanzerWindows 1026 Kommentare

Moin, Ich habe von einem Kunden einen Win10-Rechner bekommen, bei dem weder Tastatur noch Maus geht. Die Hardware funktioniert ...

Firewall
RB2011 Firewall Rule eine bestimmte Mac oder IP Adresse nicht zu blockieren
Frage von lightmanFirewall15 Kommentare

Hallo liebes Forum mit ihren Spezialisten. Ich habe meine Firewall so konfiguriert das kein Endgerät ohne meine Speziellen Erlaubnis ...

Humor (lol)
Was könnte man mit einem Server machen? Idee gesucht
Frage von 2SeitenHumor (lol)15 Kommentare

Hey Zusammen Ich habe einen alten HP G2 Rackserver zu Hause rumliegen. 28GB Ram, 1xAMD Prozi mit etwa 2GHz. ...

Server
Route-Befehl Unterstützung (unter CMD)
gelöst Frage von FKRR56Server14 Kommentare

Guten Tag , i.M. habe ich Probleme über den CMD-Route-Befehl ein Routing auf einen entfernten Server zuzulassen. Der Server ...