Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Webaccess Anmeldung (Exchange 2003)

Mitglied: joerg

joerg (Level 2) - Jetzt verbinden

27.10.2004, aktualisiert 29.10.2004, 4564 Aufrufe, 1 Kommentar

Hallo habe da mal wieder ein kleineres Problem

unzwar haben wir gerade ein Update server 2000 auf 2003 gemacht, so jetzt verlangt das gute Stück bei der Anmeldung über den Webaccess immer vor dem Benutzername die Domaine also

beispiel-domain/beutzername

wie kann ich das machen dass ich nur noch den Benutzername eingeben muss und nicht mehr den domainnamen vorneweg??

Wenn es jemand weiß, dann bitte ne Erklärung für "dummies"!

Dank euch....

Gruß Jörg
Mitglied: Robert68
29.10.2004 um 12:28 Uhr
Hallo Jörg,

soviel ich weiß geht das nur mit der vorangestellten Domäne. Klingt für mich auch logisch, weil die Benutzerinformationen ja aus der Domäne bzw. dem AD kommen, also muß dem Exchange ja auch mitgeteilt werden, wo die Informationen zu bekommen sind. Ein User max.mustermann wäre ja z. B. ein lokaler User, während domäne\max.mustermann ein Domänenuser ist.

Wenn Du es dem Benutzer mit der Anmeldung vereinfachen willst, kannst Du im Exchange auch eine andere Anmeldeseite bereitstellen, die schon das Format der Anmeldung vorgibt: "Domäne\Benutzername:

Für weitere Infos kann ich Dir folgenden Linke empfehlen: http://www.msexchangefaq.de/clients/owa.htm

Hier bekommst Du zu den meisten Fragen eine Antwort.

Gruß - Robert
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Benutzername oder Kennwort falsch bei Anmeldung über Outlook Webaccess

Frage von RagorasExchange Server3 Kommentare

Hallo zusammen Unsere Firma baut die Infrastruktur bei vielen Kunden auf, darunter fällt das Netzwerk, die Server, Clients mit ...

Exchange Server

Exchange anmeldung auf Mac nicht möglich

Frage von DwiensExchange Server8 Kommentare

Folgendes Problem besthet bei mir: Haben einen Mitarbeiter der sich von seinem Mac per Internet-Accounts nicht mit Exchange 2016 ...

Windows Server

Zertifikat für RemoteApp WebAccess W2008R2

Frage von JulianOhmWindows Server8 Kommentare

Hallo Ich versuche gerade eine über das Internet erreichbare RemoteApp auf einem Windows 2008 R2 mit allen Zertifikaten zum ...

Exchange Server

Exchange 2016 und Outlook 2016, sporadisch keine Anmeldung am Exchange

Frage von kurznaseExchange Server18 Kommentare

Liebe Gemeinde, ich weiß gerade überhaupt nicht mehr weiter. Wir haben einen Exchange 2016 std. auf einem Server 2012 ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 2 TagenPeripheriegeräte3 Kommentare

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 3 TagenWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 4 TagenWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 6 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
Server-Hardware
DL380p Gen8 LEDs Laufwerksaktivität funktionieren nicht
gelöst Frage von Cisco7971Server-Hardware27 Kommentare

Hallo zusammen, ich habe hier ein seltsames Problem: Die LEDs an den Smart Carriern, die bei Laufwerksaktivität rotieren, tun ...

Windows Server
Leistungsindikatoren WS2012R2
Frage von Der.ITlerWindows Server20 Kommentare

Hallo Gemeinde, seit gestern habe ich auf zwei von meinem 8 Hardwareservern folgendes Problem, dass die Leistungsindikatoren nicht gestartet ...

Server-Hardware
Einsteigerfragen zu HP ProLiant DL380p Gen 8
gelöst Frage von brain2011Server-Hardware15 Kommentare

Hallo, ich habe mir einen HP ProLiant DL380p Gen 8 zugelegt, um mich grundlegend mit dieser Geräteklasse und der ...

DSL, VDSL
Profi VDSL-Modem
Frage von malikaDSL, VDSL12 Kommentare

Guten Tag, ich suche nach einem robusten (Temperaturen zw. +25-45 °C) und stabilen VDSL-Modem. Habt Ihr welche Erfahrungen mit ...