Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Webaccess Anmeldung (Exchange 2003)

Mitglied: joerg

joerg (Level 2) - Jetzt verbinden

27.10.2004, aktualisiert 29.10.2004, 4555 Aufrufe, 1 Kommentar

Hallo habe da mal wieder ein kleineres Problem

unzwar haben wir gerade ein Update server 2000 auf 2003 gemacht, so jetzt verlangt das gute Stück bei der Anmeldung über den Webaccess immer vor dem Benutzername die Domaine also

beispiel-domain/beutzername

wie kann ich das machen dass ich nur noch den Benutzername eingeben muss und nicht mehr den domainnamen vorneweg??

Wenn es jemand weiß, dann bitte ne Erklärung für "dummies"!

Dank euch....

Gruß Jörg
Mitglied: Robert68
29.10.2004 um 12:28 Uhr
Hallo Jörg,

soviel ich weiß geht das nur mit der vorangestellten Domäne. Klingt für mich auch logisch, weil die Benutzerinformationen ja aus der Domäne bzw. dem AD kommen, also muß dem Exchange ja auch mitgeteilt werden, wo die Informationen zu bekommen sind. Ein User max.mustermann wäre ja z. B. ein lokaler User, während domäne\max.mustermann ein Domänenuser ist.

Wenn Du es dem Benutzer mit der Anmeldung vereinfachen willst, kannst Du im Exchange auch eine andere Anmeldeseite bereitstellen, die schon das Format der Anmeldung vorgibt: "Domäne\Benutzername:

Für weitere Infos kann ich Dir folgenden Linke empfehlen: http://www.msexchangefaq.de/clients/owa.htm

Hier bekommst Du zu den meisten Fragen eine Antwort.

Gruß - Robert
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Benutzername oder Kennwort falsch bei Anmeldung über Outlook Webaccess

Frage von RagorasExchange Server3 Kommentare

Hallo zusammen Unsere Firma baut die Infrastruktur bei vielen Kunden auf, darunter fällt das Netzwerk, die Server, Clients mit ...

Exchange Server

Exchange anmeldung auf Mac nicht möglich

Frage von DwiensExchange Server8 Kommentare

Folgendes Problem besthet bei mir: Haben einen Mitarbeiter der sich von seinem Mac per Internet-Accounts nicht mit Exchange 2016 ...

Exchange Server

Exchange 2016 und Outlook 2016, sporadisch keine Anmeldung am Exchange

Frage von kurznaseExchange Server18 Kommentare

Liebe Gemeinde, ich weiß gerade überhaupt nicht mehr weiter. Wir haben einen Exchange 2016 std. auf einem Server 2012 ...

Exchange Server

Letzte Anmeldung von (Exchange System Manager)

gelöst Frage von seltsamExchange Server1 Kommentar

Guten Morgen werte Gemeinde! Zunächst eine Systemumschreibung: AD Funktionsebene Windows Server 2003 Microsoft Exchange 2003 Office / Outlook 2010 ...

Neue Wissensbeiträge
CMS
Erneut kritische Zero-Day-Lücke in Drupal
Tipp von Reini82 vor 8 StundenCMS

Laut einem Bericht auf t3n gibt es eine Schwere Sicherheitslücke in Drupal die auch schon ausgenutzt wird. Betroffen sind ...

Sicherheit

MikroTik-Router patchen, Schwachstelle wird ausgenutzt

Information von kgborn vor 1 TagSicherheit

Am 23. April 2018 wurde von Mikrotik ein Security Advisory herausgegeben, welches auf eine Schwachstelle im RouterOS hinwies. Mikrotik ...

Windows 10

Microcode-Updates KB4090007, KB4091663, KB4091664, KB4091666 für Windows 10

Information von kgborn vor 1 TagWindows 101 Kommentar

Kurze Information für Administratoren von Windows 10-Systemen, die mit neueren Intel CPUs laufen. Microsoft hat zum 23. April 2018 ...

iOS
Updates für Iphone und Co
Information von sabines vor 1 TagiOS

Gestern abend ist iOS 11.3.1 erschienen, ein kleineres Update, dass einige Lücken schließt und "Lahmlegen" nach einem Display Tausch ...

Heiß diskutierte Inhalte
Windows Server
Alten DC entfernen
gelöst Frage von smartinoWindows Server27 Kommentare

Hallo zusammen, ich habe hier eine Umgebung übernommen und erstmal einen DCDIAG gemacht. Dabei fällt auf, daß eine ganze ...

Ausbildung
Wie gelingt ein guter Einstieg in die FiSi-Ausbildung? (Umschulung)
Frage von SiAnKoAusbildung26 Kommentare

Schönen guten Tag, ich bin SiAnKo und habe seit dem 1.04.2018 eine Umschulung als FiSi angefangen. Ich möchte natürlich ...

Batch & Shell
Mit Powershell den Inhalt einer Excel mit einer Text Datei abgleichen
gelöst Frage von Bommi1961Batch & Shell21 Kommentare

Hallo zusammen, ich muss den Inhalt einer Excel Datei (Mappe1) mit dem Daten einer Text Datei abgleichen. Die Daten ...

Windows 10
Unter Windows 10 Home 64Bit (1709) kommt Fehler beim Aufruf von verschiedenen Systemprogrammen wie z.B. Gerätemanager
Frage von bitshopWindows 1017 Kommentare

Hallo, beim meinem Onkel haben wir seit längerem das Problem, dass z.B. beim Aufruf des Gerätemanagers eine Fehlermeldung kommt ...