Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Webaccess Zugriff für Plotter

Mitglied: bafo

bafo (Level 1) - Jetzt verbinden

22.11.2011 um 19:32 Uhr, 3447 Aufrufe, 4 Kommentare

Hi,
im Netzwerk ist ein T1200 Plotter von HP eingebunden, der über Webaccess verfügt.

Jedoch wird bei Aufruf über IP die Verbindung nur sporadisch aufgebaut, soll heißen, dass der Zugriff teilweise sehr lange dauert (5min) oder abbricht.

Es ist erkennbar, dass im IE der Zugriff auf den Plotter erfolgte, denn es erscheint folgende Angabe http:/t1200/hp/device/webaccess/index.htm.
Jedoch wird auf diese Seite lange gewartet.

Die IP Einstellungen sind meines Erachtens korrekt.

DNS verweist auf den SBS Server. (Kann ja auch über den Namen angewählt werden)
Ping bringt auch keine Auffälligkeiten.
DHCP Server ist auf die Fritz!Box eingestellt (so wie bei den angeschlossenen Rechnern)
Ein Proxy wird nicht betrieben. Somit sind auch keine Ausnahmen für lokale Adressen im IE definiert.

Habt Ihr eine Ahnung warum der Zugriff so lange dauert?

MfG
bafo
Mitglied: 64748
22.11.2011 um 19:40 Uhr
Guten Abend bafo,

erstens muss es heißen
http://t1200/hp/device/webaccess/index.htm
beachte den zweiten Slash hinter dem Doppelpunkt!

Zweitens könnte es ein DNS-Problem sein. Du solltes alternativ mal den Drucker mit seiner IP-Adresse ansprechen
http://IP-vom-Drucker
Gruß

Markus
Bitte warten ..
Mitglied: bafo
06.12.2011 um 19:52 Uhr
Hi,
gut den zweiten Slash habe ich verschluckt.

Bei Verwendung der IP-Adresse dauert es genau so lang.

In welche Richtung sollte ich beim DNS Problem suchen?

MfG
bafo
Bitte warten ..
Mitglied: 64748
06.12.2011 um 19:57 Uhr
Hallo bafo,

wenn es mit der IP genauso schlecht funktioniert wie mit dem Namen, dann ist es höchstwahrscheinlich kein DNS-Problem.

Wie sieht es denn sonst mit der Performance im Netzwerk aus? kannst Du es mal von einem anderen Rechner aus probieren?
Kannst Du innerhalb des Netzwerks von einem Rechner auf die Freigaben eines Anderen problemlos zugreifen?

Ach ja: funktioniert der Plotter denn sonst einwandfrei?

Markus
Bitte warten ..
Mitglied: bafo
06.12.2011 um 20:32 Uhr
Hi,
von anderen Rechnern dauert es ebenfalls lang auf den Plotter zuzugreifen.
Momentan bin ich dereinzige der noch arbeitet, soll heißen Netzwerk ist sonst ohne Traffic.

Auf andere Rechner oder NAS kann ich ohne Zeitverzug zugreifen.

Plotter funktioniert sonst einwandfrei.

MfG
bafo
Bitte warten ..
Ähnliche Inhalte
Drucker und Scanner

Plotter (Druckaufträge) werden nicht gedruckt

Frage von Hans3003Drucker und Scanner9 Kommentare

Hallo, ich habe einen Canon Plotter der via LAN im Netzwerk erreichbar ist, auf den Clients ist der passende ...

Windows Server

Zertifikat für RemoteApp WebAccess W2008R2

Frage von JulianOhmWindows Server8 Kommentare

Hallo Ich versuche gerade eine über das Internet erreichbare RemoteApp auf einem Windows 2008 R2 mit allen Zertifikaten zum ...

Exchange Server

Benutzername oder Kennwort falsch bei Anmeldung über Outlook Webaccess

Frage von RagorasExchange Server3 Kommentare

Hallo zusammen Unsere Firma baut die Infrastruktur bei vielen Kunden auf, darunter fällt das Netzwerk, die Server, Clients mit ...

Windows Server

Problem Zugriff Administrative Zugriffe

gelöst Frage von SyncmastaWindows Server3 Kommentare

Hallo zusammen, ich habe folgendes Szenario: Wir betreiben einen Windows 2003 Server in einer Domäne. (Ja, ich weiß ist ...

Neue Wissensbeiträge
Sonstige Systeme
Es war einmal ein BeOS - Wer erinnert sich noch?
Information von BassFishFox vor 1 TagSonstige Systeme5 Kommentare

Hallo, Bin gerade ueber Haiku gestolpert, von dessen Existenz als "Nachfolger des BeOS" ich wusste nur mich nie wirklich ...

Datenschutz

Microsoft und DSGVO - ob das wohl jemals klappt (Probleme beim Datenabfluss für Office Pro Plus)?

Tipp von VGem-e vor 1 TagDatenschutz3 Kommentare

Servus Kollegen, siehe Aber wer setzt schon MS Office Pro Plus ein? Wie dann der Stand beim "normalen" MS ...

Windows 10

Macht Windows 10.1809 Probleme mit gemappten Netzlaufwerken (betrifft wohl insbes. AMD-Hardware und Trend Micro AV-Produkte)?

Tipp von VGem-e vor 1 TagWindows 103 Kommentare

Moin Kollegen, grad dazu gefunden und Hatten wir dies nicht bei früheren W10-Upgrades ebenfalls? Da bleibt nur, das Upgrade ...

Humor (lol)

Das neue Miniatur Wunderland OFFICIAL VIDEO - worlds largest model railway - railroad

Information von StefanKittel vor 2 TagenHumor (lol)2 Kommentare

Hallo, wer noch nie im Miniatur Wunderland war, sollte es dringend mal nachholen. Es gibt eine neues Video. Viele ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Gäste-WLAN durch DD-WRT AP nach einem MikroTik Routerboard
Frage von NukolarLAN, WAN, Wireless16 Kommentare

Hallo, wie der Titel schon sagt möchte ich gerne ein Gäste-WLAN innerhalb eines bestehenden LANs einrichten. Dass die Gäste ...

DSL, VDSL
DSL Monitoring Tool - Quick and dirty?
Frage von george44DSL, VDSL15 Kommentare

Liebe Gemeinde, ich suche ein einfaches und vor allem schnell zu installierendes Monitoring-Tool zur kontinuierlichen Dokumentation (nur) der Internetanbindung. ...

Exchange Server
Outlook findet Postfach nicht
Frage von MaximaxExchange Server11 Kommentare

Hallo, und zwar haben wir auf der Arbeit ein kleines (großes) Exchange 2016 Problem. Exchange meldete gestern, dass die ...

Informationsdienste
Probleme auf dem Server
Frage von LangeLangeInformationsdienste9 Kommentare

Hallo zusammen, ich betreibe die Seite Keine Werbelinks. In der Analyse stellen wir fest, dass die Ladezeit in der ...