Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Webinterface für OWA kommt nicht, jedoch Windowsanmeldefenster

Mitglied: Madoc

Madoc (Level 1) - Jetzt verbinden

12.02.2006, aktualisiert 22:03 Uhr, 3854 Aufrufe, 2 Kommentare

Ich habe zum 1. Mal einen Windows SBS 2003 aufgesetzt. Läuft auch alles soweit, nur habe ich jetzt noch das Problem, dass ich bei der Anmeldung an OWA, übers Internet, die Std. Windowsanmeldung bekomme und nicht diese Webanmeldemaske von OWA. Habe jetzt schon alles versucht und komme nicht drauf, dazu kommt noch mein Zeitproblem...

Liegt das problem am ISA-Server, der irgendwas blockt oder kommt der IIS nicht raus?
Wäre schön wenn jemand dieses Problem kennt und mir eventuell dabei helfen kann.


Gruß aus dem Wilden Süden
Mitglied: Dani
12.02.2006 um 21:52 Uhr
Ich könnte mir vorstellen, dass diese Freigabe im IIS standardmäßig nur für 127.0.0.1 geht. Kannst ja mal auf dem Server direkt einen IE öffnen und dort 127.0.0.1/exchange oder so. Dann müsstest du drauf kommen.

Problemlösung:
Start->Einstellungen-Systemsteuerung-> Verwaltung -> Internetinformationsdienst -> COMPUTERNAME -> Wesites -> (dort könnte jetzt sowas wie Exchange stehen).

Makieren und dann:
Rechtsklick -> Eigenschaften -> Verzeichnisssicherheit -> 2. Bearbeiten (Einschr...) -> Zugriff aktiviert setzen und falls unten IP's drin stehen löschen!

So, nun müsste das OWA auch über das Internet verfügbar sein!

Gruß
Dani
Bitte warten ..
Mitglied: Madoc
12.02.2006 um 22:03 Uhr
Hi Dani,

vielen Dank für Deine Antwort. Ich hab's jetzt gefunden. Es lag an den Eigenschaften des Weblistenen auf dem ISA Server.

Gruß Madoc
Bitte warten ..
Ähnliche Inhalte
Batch & Shell
Webinterface Automatisierung
gelöst Frage von agowa338Batch & Shell9 Kommentare

Hallo zusammen, Ich muss einige (>300) Router (EasyBox 802, 803, 904) konfigurieren. Das betrifft folgende Einstellungen: 1. Firmware Update ...

Linux Tools
Nagios ohne Webinterface
Frage von tingelLinux Tools2 Kommentare

Hallo, ist es möglich, Nagios ohne Webinterface (und somit ohne Apache etc und somit sichriger) zu installieren? Wenn ja, ...

Ubuntu
Webinterface für iptables?
Frage von StefanKittelUbuntu1 Kommentar

Hallo, kennt Jemand ein Webinterface welches dynamische Einträge in iptables erstellen kann? System: Ubuntu 14.04 LTS Hintergrund: Ich durfte ...

CMS

Internen Notfallplan als Webinterface Assistent

Frage von table1CMS8 Kommentare

Hallo zusammen, ich habe folgendes Problem: Wir brauchen einen IT Notfallplan in der Firma für die User, falls die ...

Neue Wissensbeiträge
Utilities
Teamviewer 14 Verbindungsprobleme mit Proxy
Tipp von PeterleB vor 10 StundenUtilities

Nach dem Umstieg von Version 13 auf 14 wollte sich TV nicht mehr mit dem Netz verbinden, ignorierte offenbar ...

Administrator.de Feedback
Unsere Datenbank wurde umgestellt
Information von Frank vor 13 StundenAdministrator.de Feedback5 Kommentare

Hallo User, ich habe in der Nacht unsere Datenbank umgestellt. D.h. neue Version (MySQL 8) und andere Örtlichkeit. Sollte ...

Sonstige Systeme
Es war einmal ein BeOS - Wer erinnert sich noch?
Information von BassFishFox vor 3 TagenSonstige Systeme6 Kommentare

Hallo, Bin gerade ueber Haiku gestolpert, von dessen Existenz als "Nachfolger des BeOS" ich wusste nur mich nie wirklich ...

Datenschutz

Microsoft und DSGVO - ob das wohl jemals klappt (Probleme beim Datenabfluss für Office Pro Plus)?

Tipp von VGem-e vor 3 TagenDatenschutz5 Kommentare

Servus Kollegen, siehe Aber wer setzt schon MS Office Pro Plus ein? Wie dann der Stand beim "normalen" MS ...

Heiß diskutierte Inhalte
Windows 10
Programm unter Windows 10 automatisch mit administrativen Rechten starten
Frage von GrafmulderWindows 1018 Kommentare

Hallo zusammen! Zur Situation: Ich benutze Windows 10 Pro für Workstations (Build 1803) mit zwei Konten. Einem Administratorkonto und ...

LAN, WAN, Wireless
Empfehlung Powerline Adapter
Frage von AgilolfingerLAN, WAN, Wireless16 Kommentare

Hallo Zusammen, ich brauche eine Empfehlung von euch. Ich möchte in einem privaten Haushalt eine Powerline Lösung einrichten. Allerdings ...

Vmware
Gebrauchten ESXi- Server verkaufen: Festplatten DSGVO-konform löschen?
Frage von l.scheperVmware11 Kommentare

Hallo, wir möchten einen gebrauchten FUJITSU Server verkaufen. Auf dieser Maschine ist noch ein installiertes ESXi 5.1 und ne ...

Netzwerke
Server: Sporadische Netzwerk-Aussetzer
Frage von ennveeNetzwerke9 Kommentare

Liebe Community, in einer Konfiguration mit einem Windows 2016-Server (s.u.) und 8 Clients beobachten wir unregelmäßige kurze Aussetzer - ...