Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Webinterface für OWA kommt nicht, jedoch Windowsanmeldefenster

Mitglied: Madoc

Madoc (Level 1) - Jetzt verbinden

12.02.2006, aktualisiert 22:03 Uhr, 3840 Aufrufe, 2 Kommentare

Ich habe zum 1. Mal einen Windows SBS 2003 aufgesetzt. Läuft auch alles soweit, nur habe ich jetzt noch das Problem, dass ich bei der Anmeldung an OWA, übers Internet, die Std. Windowsanmeldung bekomme und nicht diese Webanmeldemaske von OWA. Habe jetzt schon alles versucht und komme nicht drauf, dazu kommt noch mein Zeitproblem...

Liegt das problem am ISA-Server, der irgendwas blockt oder kommt der IIS nicht raus?
Wäre schön wenn jemand dieses Problem kennt und mir eventuell dabei helfen kann.


Gruß aus dem Wilden Süden
Mitglied: Dani
12.02.2006 um 21:52 Uhr
Ich könnte mir vorstellen, dass diese Freigabe im IIS standardmäßig nur für 127.0.0.1 geht. Kannst ja mal auf dem Server direkt einen IE öffnen und dort 127.0.0.1/exchange oder so. Dann müsstest du drauf kommen.

Problemlösung:
Start->Einstellungen-Systemsteuerung-> Verwaltung -> Internetinformationsdienst -> COMPUTERNAME -> Wesites -> (dort könnte jetzt sowas wie Exchange stehen).

Makieren und dann:
Rechtsklick -> Eigenschaften -> Verzeichnisssicherheit -> 2. Bearbeiten (Einschr...) -> Zugriff aktiviert setzen und falls unten IP's drin stehen löschen!

So, nun müsste das OWA auch über das Internet verfügbar sein!

Gruß
Dani
Bitte warten ..
Mitglied: Madoc
12.02.2006 um 22:03 Uhr
Hi Dani,

vielen Dank für Deine Antwort. Ich hab's jetzt gefunden. Es lag an den Eigenschaften des Weblistenen auf dem ISA Server.

Gruß Madoc
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Webinterface
Frage von dastinLAN, WAN, Wireless8 Kommentare

Hallo! Ich habe eine Frage. Ich habe ein LAN-Switch LANCOM GS-1224. Indirekt (mein PC ist mit Router verbunden LAN1, ...

Exchange Server

OWA: nach "formularbasierte Authentifizierung" kommt permanente Kennwortabfrage ("Digest")

Frage von bemanoExchange Server

Guten Morgen zusammen, ich bin mit meinem Latein mal wieder am Ende und hoffe somit auf eure Unterstützung. Problem ...

Batch & Shell

Webinterface Automatisierung

gelöst Frage von agowa338Batch & Shell9 Kommentare

Hallo zusammen, Ich muss einige (>300) Router (EasyBox 802, 803, 904) konfigurieren. Das betrifft folgende Einstellungen: 1. Firmware Update ...

Linux Tools

Nagios ohne Webinterface

Frage von tingelLinux Tools2 Kommentare

Hallo, ist es möglich, Nagios ohne Webinterface (und somit ohne Apache etc und somit sichriger) zu installieren? Wenn ja, ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 2 TagenWindows 105 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 2 TagenAdministrator.de Feedback18 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 3 TagenHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 3 TagenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Router & Routing
Router auf Orginal Firmware zurück flashen mit Tftpd
Frage von ILeonardRouter & Routing21 Kommentare

Hallo, Ich habe zwei Router, einmal TP-Link 841n v11 und TP-Link 940N v5. Ich wollte fragen, ob jemand mir ...

Router & Routing
WRT keine Verbindung zum Web Interface
gelöst Frage von ILeonardRouter & Routing18 Kommentare

Hallo, Ich habe einen TP-Link WR841n mit wrt geflasht, das Problem ist ich kann mich mit 192.168.1.1 nicht verbinden. ...

Windows Server
Standortvernetzung zu einem Strato VServer (Windows)
Frage von matzefratze81Windows Server10 Kommentare

Moin, ich komme aus einem Enterprise-Umfeld und habe den Fehler gemacht, dass ich mich auf ein kleines Unternehmen eingelassen ...

TK-Netze & Geräte
Telefonie zweier Fritzboxen mit je eigenem DSL Anschluss verbinden
Frage von hannsgmaulwurfTK-Netze & Geräte10 Kommentare

Hallo zusammen, ich habe hier einen Haushalt mit zwei Anschlüssen. Einmal ISDN, einmal DSL. An jedem Anschluss hängt eine ...