Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Webmail Seite wird sehr klein angezeigt

Mitglied: KMP1988

KMP1988 (Level 2) - Jetzt verbinden

06.09.2011, aktualisiert 11:39 Uhr, 10322 Aufrufe, 9 Kommentare

Servus,

Ich habe ein Problem bei Webmailseiten (GMX, Web...)

Wir haben eine Kindertagesstätte als Kunde.
Wenn jetzt nun z.B. die Web.de Seite aufgerufen wird, wird die Seite ganz nochmal angezeigt.

Meldet man sich beim Webmail an, wird das Fenster nur noch ganz klein angezeigt.

d40c8b51180137a42df8ae53a9b73585 - Klicke auf das Bild, um es zu vergrößern

Benutzt wird der Internet Explorer 8.

Einen anderen Browser will ich nicht benutzen da hier NUR der IE laufen soll.

Hat jemand von euch eine Lösung?

Gruß Kernmaster
Mitglied: Pago159
06.09.2011 um 11:33 Uhr
Hallo Kernmaster,
erste sache wäre mal einen Portablen Firefox/Opera zu testen.
Bitte erst auf deinem Rechner auspacken und auf USB-Stick oder CD verfrachten und dann von dort aus Testen.
ansonsten kannst du mal versuchen über "STRG" + "0" die Schriftgröße auf den Standard wert zu setzen.
Hast du dieses Verhalten auch bei anderen Logins?

Lg Grapper
Bitte warten ..
Mitglied: Dani
06.09.2011 um 11:39 Uhr
Hi Kernmaster,
ich würde mal folgendes machen:

  • Browsereinstellungen zurücksetzen (Extras -> Internetoptionen ->Erweitert -> Zurücksetzen bzw. Erweiterte Einstellungen wiederherstellen)
  • Verlauf des Browsers komplett löschen (Extras -> Internetoptionen-> Allgemein)
  • Addons zurücksetzen bzw. alle aktiven deaktivieren
  • Installer von IE 8 herunterladen und neuinstallieren


Grüße,
Dani
Bitte warten ..
Mitglied: beta-way-of-life
06.09.2011 um 15:07 Uhr
Zitat von KMP1988:
Ich habe ein Problem bei Webmailseiten (GMX, Web...)

Wir haben eine Kindertagesstätte als Kunde.
Wenn jetzt nun z.B. die Web.de Seite aufgerufen wird, wird die Seite ganz nochmal angezeigt.

Meldet man sich beim Webmail an, wird das Fenster nur noch ganz klein angezeigt.

d40c8b51180137a42df8ae53a9b73585 - Klicke auf das Bild, um es zu vergrößern

Benutzt wird der Internet Explorer 8.

Einen anderen Browser will ich nicht benutzen da hier NUR der IE laufen soll.

Hat jemand von euch eine Lösung?

Gruß Kernmaster

Hi,

hast du einen Proxy laufen?

Wenn ja, liegts sicher daran.

Das Problem hatte ich auch mal. Wie ichs gelöst habe weiß ich leider ned mehr....
Bei uns war ne Proxy Einstellungssache....

lg
Bitte warten ..
Mitglied: 99045
06.09.2011 um 15:20 Uhr
gelöscht
Bitte warten ..
Mitglied: Pago159
08.09.2011 um 08:29 Uhr
Hallo Kernmaster,

wie schaut es denn bei dir aus?

Gibt es inzwischen etwas neues?

Was hast du bisher gemacht, um dem Fehler auf die Schliche zu kommen?

Lg Grapper
Bitte warten ..
Mitglied: KMP1988
08.09.2011 um 09:56 Uhr
Zitat von beta-way-of-life:
> Zitat von KMP1988:
> ----
> Ich habe ein Problem bei Webmailseiten (GMX, Web...)
>
> Wir haben eine Kindertagesstätte als Kunde.
> Wenn jetzt nun z.B. die Web.de Seite aufgerufen wird, wird die Seite ganz nochmal angezeigt.
>
> Meldet man sich beim Webmail an, wird das Fenster nur noch ganz klein angezeigt.
>
> d40c8b51180137a42df8ae53a9b73585 - Klicke auf das Bild, um es zu vergrößern
>
> Benutzt wird der Internet Explorer 8.
>
> Einen anderen Browser will ich nicht benutzen da hier NUR der IE laufen soll.
>
> Hat jemand von euch eine Lösung?
>
> Gruß Kernmaster

Hi,

hast du einen Proxy laufen?

Wenn ja, liegts sicher daran.

Das Problem hatte ich auch mal. Wie ichs gelöst habe weiß ich leider ned mehr....
Bei uns war ne Proxy Einstellungssache....

lg


Hallo aljo4758,

ja ich habe dort einen Proxy laufen.

Kann man das Problem überhaupt lösen wenn ein Proxy läuft?
Bitte warten ..
Mitglied: Pago159
08.09.2011 um 12:45 Uhr
Was für einen Proxy hast du denn Laufen?

Und was hast du schon von den Vorschlägen getestet um an den Fehler heran zu kommen?

Du könntest natürlich auch mal testen, den Proxy zu umgehen, bzw. den Proxy mal testweise abschalten.

Lg Grapper
Bitte warten ..
Mitglied: beta-way-of-life
08.09.2011 um 12:50 Uhr
Hi,

ich weiß leider auch nicht wie du das Problem lösen könntest.
Da ich zu der Zeit nicht für den Proxy zuständig war hab ich das Problem weitergegeben und bei mir einfach den Proxy abgeschaltet.....

Aber ich bin mir sicher das es funktioniert wenn du den Proxy abschaltest.
Voraußgesetzt du kannst dann noch surfen.

Man weiß ja nicht wie euer Netz aufgebaut ist. ;)

lg
Bitte warten ..
Mitglied: KMP1988
09.09.2011 um 13:29 Uhr
Ja es war der Proxy...
Wenn ich ihn ausschalte funktioniert es...
Bitte warten ..
Ähnliche Inhalte
HTML
Iframe wird zu klein in div angezeigt
gelöst Frage von Thomas91HTML7 Kommentare

Hey Community, ich habe ein Problem mit einem <iframe> in einem <div>. Das iFrame wird nicht ganz angezeigt da ...

Webbrowser
IE 11 Seite wird nicht angezeigt
Frage von derralleWebbrowser4 Kommentare

Hallo, ich benötige mal eine Erklärung Mitarbeiter kann einen Link nicht aufrufenInternet geht der gleiche Benutzer auf einem anderen ...

Webbrowser

Nur die T-Online Seite wird nicht angezeigt

Frage von beamenwaerschoenWebbrowser11 Kommentare

Hallo Leute. Nach einem Virenbefall letzt Woche und einer Neuinstallation ruft ein Rechner die T-Online Seite meisstens nicht mehr ...

Windows Netzwerk

Größe des Netzlaufwerkes wird kleiner angezeigt als es tatsächlich ist

Frage von EDV-OellerkingWindows Netzwerk3 Kommentare

Hallo zusammen, wir haben auf einem PC das Problem, dass die verbundenen Netzlaufwerke eine falsche Größe anzeigen. Das Netzlaufwerk ...

Neue Wissensbeiträge
Sonstige Systeme
Es war einmal ein BeOS - Wer erinnert sich noch?
Information von BassFishFox vor 1 TagSonstige Systeme5 Kommentare

Hallo, Bin gerade ueber Haiku gestolpert, von dessen Existenz als "Nachfolger des BeOS" ich wusste nur mich nie wirklich ...

Datenschutz

Microsoft und DSGVO - ob das wohl jemals klappt (Probleme beim Datenabfluss für Office Pro Plus)?

Tipp von VGem-e vor 1 TagDatenschutz3 Kommentare

Servus Kollegen, siehe Aber wer setzt schon MS Office Pro Plus ein? Wie dann der Stand beim "normalen" MS ...

Windows 10

Macht Windows 10.1809 Probleme mit gemappten Netzlaufwerken (betrifft wohl insbes. AMD-Hardware und Trend Micro AV-Produkte)?

Tipp von VGem-e vor 2 TagenWindows 103 Kommentare

Moin Kollegen, grad dazu gefunden und Hatten wir dies nicht bei früheren W10-Upgrades ebenfalls? Da bleibt nur, das Upgrade ...

Humor (lol)

Das neue Miniatur Wunderland OFFICIAL VIDEO - worlds largest model railway - railroad

Information von StefanKittel vor 2 TagenHumor (lol)2 Kommentare

Hallo, wer noch nie im Miniatur Wunderland war, sollte es dringend mal nachholen. Es gibt eine neues Video. Viele ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Gäste-WLAN durch DD-WRT AP nach einem MikroTik Routerboard
Frage von NukolarLAN, WAN, Wireless16 Kommentare

Hallo, wie der Titel schon sagt möchte ich gerne ein Gäste-WLAN innerhalb eines bestehenden LANs einrichten. Dass die Gäste ...

DSL, VDSL
DSL Monitoring Tool - Quick and dirty?
Frage von george44DSL, VDSL15 Kommentare

Liebe Gemeinde, ich suche ein einfaches und vor allem schnell zu installierendes Monitoring-Tool zur kontinuierlichen Dokumentation (nur) der Internetanbindung. ...

Exchange Server
Outlook findet Postfach nicht
Frage von MaximaxExchange Server11 Kommentare

Hallo, und zwar haben wir auf der Arbeit ein kleines (großes) Exchange 2016 Problem. Exchange meldete gestern, dass die ...

Informationsdienste
Probleme auf dem Server
Frage von LangeLangeInformationsdienste9 Kommentare

Hallo zusammen, ich betreibe die Seite Keine Werbelinks. In der Analyse stellen wir fest, dass die Ladezeit in der ...