Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Webseite kann nicht angezeigt werden

Mitglied: SLGrosse

SLGrosse (Level 1) - Jetzt verbinden

26.11.2008, aktualisiert 16:46 Uhr, 7397 Aufrufe, 9 Kommentare

weder im IE7 noch im Firefox

Hallo,

ich habe folgendes System:
Windows XP SP3
IE7
Firefox 2

Ich kann sehr wohl pings durch bringen, die werden sowohl mit IP, als auch mit Namen korekt aufgelöst und beantwortet, aber Webseiten - gleich welcher Art (http oder https) gehen nicht.

Netzwerk kommunikation geht im lokalen Netz. Telnet geht auch nach Außen. Firewall ist keine Störfaktor.

Habe Virenprogramme u.ä. (Stinger, SEP, Spybot und HiJackThis) drüber laufen lassen, keiens hat etwas gefunden.

Habe den IE und Firefox neu installiert, aber es geht nix!

Routingstable ist OK. Es läuft nichts auf dem Port 80 oder ähnlichen Ports.
Es gibt immer einen Tiemout und die Fehlermeldung: Die Seite kann nicht angezeigt werden.

Hat jemand eine Idee??

Danke schon mal

CU Sven
Mitglied: 68702
26.11.2008 um 13:27 Uhr
Zitat von SLGrosse:Firewall ist keine Störfaktor.

Hast du ZonAlarm als Firewall,dann schau mal da:
http://vistablog.freenet.de/index.php
/2008/07/09/nach-microsoft-patchday-
update-zonealarm-blockiert-internetzugang/
Bitte warten ..
Mitglied: Driver401
26.11.2008 um 14:05 Uhr
Das wurde schon im Juli gepatcht.... da müsste er eine alte Version einsetzen.

Aber die Frage nach der Art der Firewall ist schon berechtigt.
Ebenso wie die Frage: "Wie kommst Du denn überhaupt ins Internet?" - Du sprichst ja von internem Netz...
Bitte warten ..
Mitglied: SLGrosse
26.11.2008 um 14:25 Uhr
>^Zitat von SLGrosse:^^
Ich kann sehr wohl pings durch bringen, die werden sowohl mit IP, als
auch mit Namen korekt aufgelöst und beantwortet, aber Webseiten -
gleich welcher Art (http oder https) gehen nicht. Firewall ist keine Störfaktor.

Hi,

ich habe keine Firewall zurzeit aktiv.
die habe ich als erstes ausgeschaltet

ich komme per ping ins internet (siehe oben)

Nur In den Webbrowsern geht das nicht.
Bitte warten ..
Mitglied: Driver401
26.11.2008 um 14:53 Uhr
Zitat von SLGrosse:
ich komme per ping ins internet (siehe oben)

Verstehe...

Dann frag ich mal anders...
- Wählverbindung?
- Standleitung?
- DSL?
- Router dazwischen?
- Gruppenrichtlinien aktiv?
- kommen andere Rechner aus dem lokalen Netz ins Internet?
...
Bitte warten ..
Mitglied: SLGrosse
26.11.2008 um 14:56 Uhr
Zitat von Driver401:
Dann frag ich mal anders...
- Wählverbindung?
- Standleitung?
- DSL?
- Router dazwischen?
- Gruppenrichtlinien aktiv?
- kommen andere Rechner aus dem lokalen Netz ins Internet?

Das Büro hat einen netgear Router und ist per DSL mit dem Internet verbunden.
Gruppenrichtlinien sind welche aktiv, aber keine die in Betracht kommen können.
Ich komme per RDP auf den Rechner drauf, wenn ich vorher eine VPN mirt dem Server eröffne.
Andere PCs und der Server kommen ins Internet.
Ich kann auch telnet Sessions eröffnen auf Server im Internet.
Bitte warten ..
Mitglied: Driver401
26.11.2008 um 15:39 Uhr
Na das ist doch schon ein wenig mehr

Hast Du die Routereinstellungen geprüft, ob da irgendwelche Dienste, PC's, IP's geblockt sind, die diesen Problem-PC betreffen?

Hast Du den Webzugriff als Admin oder als Benutzer probiert?

Was hat RDP und VPN zum Server damit zu tun?

Ist ein evtl. notwendiger Proxyserver im Browser eingetragen? (naja... )
Bitte warten ..
Mitglied: SLGrosse
26.11.2008 um 15:42 Uhr

Die Routereinstllungen habe ich gecheckt. Keine einträge leider...

Ich habe es als User und Domain Admin versucht.

Ich komme per Remote auf den PC - heißt ich kann mich aufschalten. Netzwerk Kommunikaiton geht ja generell...

Die Einstllungen des IE7 udn Firefox habe ich auch gecheckt - kein Proxy, keine automatische suche etc...

leider...
Bitte warten ..
Mitglied: Driver401
26.11.2008 um 16:46 Uhr
Hmm... wie schauts mit Anti-Viren-Software aus?
Hast Du da vielleicht eine Art Webshield aktiviert? (z.B. AVG)
Oder ist vielleicht doch noch der Windows-Firewall aktiv?
Sonstige Software die vielleicht was blocken könnte (Skype hatte da mal Probleme gemacht)

Wie ist die genaue Fehlermeldung im Firefox wenn Du eine Seite aufrufst?
Bitte warten ..
Mitglied: SLGrosse
17.02.2009 um 08:32 Uhr
Hi,
ich habe den Fehler gefunden...

Ich habe die IP Stacks komplett neu installiert und dann ging es... :O
Bitte warten ..
Ähnliche Inhalte
Batch & Shell
Nach Webseite prüfen
gelöst Frage von CerauxBatch & Shell3 Kommentare

Wie kann man mit Batch prüfen ob eine Datei auf einer Homepage ist? Mein Beispiel (funktioniert leider nicht): echo ...

Webentwicklung
Webseiten hosten
Frage von Leon1234Webentwicklung4 Kommentare

Hi, ich würde gerne ein paar Webseiten hosten. Am liebsten so, dass ich Sie mit Wordpress erweitern kann. Ist ...

Webbrowser
Weiterleitung Webseite
Frage von Lory13Webbrowser27 Kommentare

Hallo, einer meiner Kollegen wollte mich wohl rein legen und hat eine Einstellung getroffen die ich gerne Rückgängig gemacht ...

Utilities
Dateiverteilung Webseite
Frage von geocastUtilities

Hallo zusammen Ich suche eine Platform (Webseite) auf der ich Daten verteilen kann. Zurzeit verwenden wir Pydio ). Bei ...

Neue Wissensbeiträge
Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 11 MinutenHumor (lol)

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 12 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 13 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 16 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...