Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Auf meiner Website werden alle Grafiken von unten geladen

Mitglied: el3ment

el3ment (Level 1) - Jetzt verbinden

05.01.2008, aktualisiert 16.01.2008, 3403 Aufrufe, 3 Kommentare

Habe grad ne website welche nur in html geschrieben ist hochgeladen und getestet.
Da diese sehr viele Grafiken enthält ist mir aufgefallen das die Seite von unten aufgebaut also geladen wird!
Wo liegt da das Problem?
Habe ich im Quelltext etwas falsch gemacht oder liegt es an dem 1und1 Server wo diese abgelegt ist?

Grüße
Mitglied: 46356
05.01.2008 um 16:12 Uhr
Hallo!

Mit welchem Browser hast du es getestet?

Lg. Alex
Bitte warten ..
Mitglied: el3ment
05.01.2008 um 16:41 Uhr
Habe es mit Mozilla Firefox getestet.

Habe grad nochmal den IE probiert, der lädt es von oben nach unten.

Ist aber seltsam, Seiten wie eBay enthalten auch viele Grafiken, doch diese werden vom Firefox auch von oben nach unten geladen.

Hmmm, ob man irgendwie den Firefox auch dazu kriegt die Site von oben zu laden?

Vielen Dank schonmal.
Bitte warten ..
Mitglied: el3ment
16.01.2008 um 12:30 Uhr
Hab gerade rausgefunden das es an dem Bitmap Format der Grafiken lag, mit Photoshop in JPG's umgewandelt und siehe da, es funktioniert.
Bitte warten ..
Ähnliche Inhalte
Router & Routing
Websiten und Bilder werden nicht geladen
gelöst Frage von pascallantzschRouter & Routing4 Kommentare

Hallo, folgendes Problem, bei dem ich absolut nicht weiter weiss, und Google mir auch keine brauchbare Antwort geben kann. ...

Windows Server
GPO greift auf unterer OU nicht
gelöst Frage von MissJonesWindows Server7 Kommentare

Hallo ihr Lieben, ich habe mich gerade mal hier angemeldet, da ich trotz der vorhandenen Beiträge nicht weiterkomme. Momentan ...

CPU, RAM, Mainboards

Effizientes Netzteil im unteren Lastbereich

Frage von trallerCPU, RAM, Mainboards3 Kommentare

Hallo, welche Netzteile sind im unteren Lastbereich, bei Dauerbetrieb eines Home-NAS effizient? Ich nehme mal die bekannte Pico-PSU aus ...

Windows Server

Anmeldescript wird nicht geladen

Frage von baxxter333Windows Server2 Kommentare

Hallo, ich habe ienen Server 2012 R2 als DC laufen. Im Ordner "netlogon" habe ich eine login.bat hinterlegt, die ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 4 StundenHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Olle Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 13 StundenRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 1 TagSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 1 TagWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
OpenVPN Client Fehlermeldungen
Frage von chris84LAN, WAN, Wireless15 Kommentare

Hallo Zusammen, wir nutzen seit kurzem einen neuen Router und den OpenVPN Client. Die VPN Verbindung klappt; allerdings kommen ...

Sonstige Systeme
Wie Normenkataloge im Unternehmen bereit stellen?
Frage von MuzzepuckelSonstige Systeme14 Kommentare

Hallo Kollegen, ich lese schon lange hier mit, nun mein ersrer Beitrag, bzw. Frage. :-) Wir benötigen für unsere ...

Sicherheit
Verbindliche Zustellung per E-Mail?
Frage von ahussainSicherheit14 Kommentare

Hallo allerseits, ein Kunde von mir nutzt intensiv Fax. Hauptgrund: zusammen mit einer Empfangsbestätigung ist eine verbindliche Zustellung gewährleistet. ...

SAN, NAS, DAS
Entscheidung SAN Dell oder HP
Frage von VincorSAN, NAS, DAS13 Kommentare

Hallo, wir wollen uns für unsere Hyper V Umgebung eine neue SAN Anschaffen. Es laufen 30 VM's darunter, DC; ...