Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Website lädt, aber wird nicht angezeigt

Mitglied: Niko1987

Niko1987 (Level 1) - Jetzt verbinden

03.01.2008, aktualisiert 17:04 Uhr, 4326 Aufrufe, 2 Kommentare

Titel wird geladen

Sehr geehrte Damen und Herren,
liebe Freunde,

bei der von mir aufgebauten Website habe ich ein Problem und möchte nun um Euren Sachverständigen Rat bitte.

Zunächst eine kleine Dokumentation:

Domain: www.cdu-fraktion-steinau.de
Hosting: www.one.com
CMS: Contenido
Datenbank: Server Version: 5.0.32-Debian_7etch3-log


Nun möchte ich zur Fehlerbeschreibung kommen:
Seit einigen Tagen besteht das Problem, dass wenn man die Seite besuchen möchte oder über das Admin-portal einloggen möchte nicht erreichbar ist.
Dies äußert sich so: Der Titel der Seite lädt und wird auch im Browser-Header angezeigt, den Rest der seite baut es jedoch nicht auf. Sie läd und läd baut aber nicht auf.

Dieser Fehler tritt immer auf, egal welcher Browser, welche Plattform, welcher ISP verwendet wird und egal von wo.

Via FTP kann ich auf den Server zugreifen und up- und downloads veranlassen, die auch laufen.
Die Datenbank ist soweit ich das überprüfen kann in Ordnung.

Angepingt habe ich die Site auch schon. Ab und an bekomme ich eine Rückmeldung, dann wiedereinmal nicht.

Das Kuriose ist, es gibt gewisse Zeiten, da funktioniert die Seite und dann, nach wenigen Minuten bricht sie wieder zusammen.




Ich hoffe ich konnte Euch alle nötigen Angaben übermitteln und hoffe nun auf Eure Hilfe.

Ich gehe zur Zeit von einem Serverseitigen Problem aus, dass durch mich nicht beseitigt werden kann, sondern nur durch den Hoster?


Mit freundlichen Grüßen

Niko
Mitglied: olli325
03.01.2008 um 16:55 Uhr
Hallo,
scheint wohl ein Konnektivitätsproblem von deinem Provider zu sein. Vielleicht liegts am Webserver selbst (Apache etc.).

Ich würde einfach an one mal eine Mail schreiben das deine Domain nicht mehr bzw. nur noch sporadisch erreichbar ist.

MfG

Olli
Bitte warten ..
Mitglied: Niko1987
03.01.2008 um 17:04 Uhr
Habe soeben mit One Kontakt gehabt. Sie streiten ab, dass das Problem bei Ihnen liegt - es würde an unserem CMS liegen. Komisch aber, dass Direktlinks auf Bilder auch nur sporadisch funktionieren.
Bitte warten ..
Ähnliche Inhalte
Webbrowser
Websiten werden nicht richtig angezeigt
gelöst Frage von simonfcz1996Webbrowser7 Kommentare

Hallo zusammen Ich habe ein Problem nämlich, dass einige bestimmte Websiten nicht richtig angezeigt werden. Ich weiss nicht mehr ...

Hardware

In Fritzbox Whitelist eingetragene Website, wird nur in Schrift angezeigt

Frage von ITboilertaenzerHardware16 Kommentare

Hallo Ich habe in der Fritzbox 7490 in der Whitelist folgende Einträge gemacht. jw.org/ tv.jw.org Genau so wie vorher ...

Entwicklung

IOS WebApp lädt CSS nicht mit

gelöst Frage von maddigEntwicklung2 Kommentare

Guten Abend, ich bastle zurzeit eine kleine WebApp die zwei Temperaturfühler und einen Eingang am Raspberry Pi einliest und ...

Webbrowser

Woher lädt diese Seite ihren Content?

gelöst Frage von Aicher1998Webbrowser8 Kommentare

Hallo Wenn ich auf gehe, dann werden alle paar Sekunden Daten nachgeladen. Die Herkunft dieser Daten kann ich aber ...

Neue Wissensbeiträge
Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 15 StundenHumor (lol)3 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 TagGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 1 TagSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 1 TagMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Heiß diskutierte Inhalte
Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware17 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...

Windows Netzwerk
Backup über WAN
Frage von petereWindows Netzwerk11 Kommentare

Hallo, ich muss aus einem entfernten WAN (synchrone 1Gbit) Daten sichern. Dabei handelt es sich sowohl um wenige große ...