Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Website lädt, aber wird nicht angezeigt

Mitglied: Niko1987

Niko1987 (Level 1) - Jetzt verbinden

03.01.2008, aktualisiert 17:04 Uhr, 4376 Aufrufe, 2 Kommentare

Titel wird geladen

Sehr geehrte Damen und Herren,
liebe Freunde,

bei der von mir aufgebauten Website habe ich ein Problem und möchte nun um Euren Sachverständigen Rat bitte.

Zunächst eine kleine Dokumentation:

Domain: www.cdu-fraktion-steinau.de
Hosting: www.one.com
CMS: Contenido
Datenbank: Server Version: 5.0.32-Debian_7etch3-log


Nun möchte ich zur Fehlerbeschreibung kommen:
Seit einigen Tagen besteht das Problem, dass wenn man die Seite besuchen möchte oder über das Admin-portal einloggen möchte nicht erreichbar ist.
Dies äußert sich so: Der Titel der Seite lädt und wird auch im Browser-Header angezeigt, den Rest der seite baut es jedoch nicht auf. Sie läd und läd baut aber nicht auf.

Dieser Fehler tritt immer auf, egal welcher Browser, welche Plattform, welcher ISP verwendet wird und egal von wo.

Via FTP kann ich auf den Server zugreifen und up- und downloads veranlassen, die auch laufen.
Die Datenbank ist soweit ich das überprüfen kann in Ordnung.

Angepingt habe ich die Site auch schon. Ab und an bekomme ich eine Rückmeldung, dann wiedereinmal nicht.

Das Kuriose ist, es gibt gewisse Zeiten, da funktioniert die Seite und dann, nach wenigen Minuten bricht sie wieder zusammen.




Ich hoffe ich konnte Euch alle nötigen Angaben übermitteln und hoffe nun auf Eure Hilfe.

Ich gehe zur Zeit von einem Serverseitigen Problem aus, dass durch mich nicht beseitigt werden kann, sondern nur durch den Hoster?


Mit freundlichen Grüßen

Niko
Mitglied: olli325
03.01.2008 um 16:55 Uhr
Hallo,
scheint wohl ein Konnektivitätsproblem von deinem Provider zu sein. Vielleicht liegts am Webserver selbst (Apache etc.).

Ich würde einfach an one mal eine Mail schreiben das deine Domain nicht mehr bzw. nur noch sporadisch erreichbar ist.

MfG

Olli
Bitte warten ..
Mitglied: Niko1987
03.01.2008 um 17:04 Uhr
Habe soeben mit One Kontakt gehabt. Sie streiten ab, dass das Problem bei Ihnen liegt - es würde an unserem CMS liegen. Komisch aber, dass Direktlinks auf Bilder auch nur sporadisch funktionieren.
Bitte warten ..
Ähnliche Inhalte
Hardware

In Fritzbox Whitelist eingetragene Website, wird nur in Schrift angezeigt

Frage von ITboilertaenzerHardware16 Kommentare

Hallo Ich habe in der Fritzbox 7490 in der Whitelist folgende Einträge gemacht. jw.org/ tv.jw.org Genau so wie vorher ...

Entwicklung

IOS WebApp lädt CSS nicht mit

gelöst Frage von maddigEntwicklung2 Kommentare

Guten Abend, ich bastle zurzeit eine kleine WebApp die zwei Temperaturfühler und einen Eingang am Raspberry Pi einliest und ...

Webbrowser

Woher lädt diese Seite ihren Content?

gelöst Frage von Aicher1998Webbrowser8 Kommentare

Hallo Wenn ich auf gehe, dann werden alle paar Sekunden Daten nachgeladen. Die Herkunft dieser Daten kann ich aber ...

Linux Tools

Grub2 lädt nur von der 1. Festplatte

Frage von MephManLinux Tools2 Kommentare

Hallo zusammen, ich bin gerade etwas Ratlos. Ich habe eine VM (Virtual Box) mit 2 Festplatten, auf beiden ist ...

Neue Wissensbeiträge
Ausbildung

Linux-Ausstieg in Niedersachsen - Windows statt Bugfix

Information von StefanKittel vor 1 TagAusbildung9 Kommentare

Sind ja nur Steuergelder

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 3 TagenSpeicherkarten3 Kommentare

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 3 TagenSicherheit

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 4 TagenHardware3 Kommentare

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
Vmware
Offene LDAP-Server in AS
gelöst Frage von obi-wan-kenobiVmware19 Kommentare

Hallo alle Miteinander, ich habe ein Problem, unsere VM-Ware Appliance (Version. 6.5.0.10000) ist scheinbar angreifbar. Wir haben eben die ...

Windows Server
Zertifikat RemoteDesktop hinterlegen
gelöst Frage von Green14Windows Server12 Kommentare

Hallo zusammen. ich habe mehrere Server (WinSrv 2016). Die Server sind in keiner Domäne und keine Terminalserver. Ich verbinde ...

Windows Server
DNS - Bedingte Weiterleitung
gelöst Frage von m8ichaelWindows Server11 Kommentare

Guten Tag zusammen, ich stehe gerade bzgl. einer bedingten DNS-Weiterleitung etwas auf dem Schlauch: Ich möchte, dass für bestimmte ...

Suche Projektpartner
Debian 9.5 32 Bit und PHP 7 Fehlerbeseitigungen
Frage von zeroblue2005Suche Projektpartner11 Kommentare

Hallo Zusammen, ich habe eine VM auf Basis von ESXI am laufen. Dieser wurde unter Debian 7 installiert mt ...