Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Beim weiterleiten von Emails wird tlw. kein Text mitgesendet

Mitglied: mella-nie

mella-nie (Level 1) - Jetzt verbinden

01.09.2008, aktualisiert 03.09.2008, 18462 Aufrufe, 4 Kommentare

Hallo,

ich habe folgendes Problem:

Bei Emails die weitergeleitet werden müssen, kommt es manchmal vor das der Text der Email nicht mit gesendet wird. Der jeweilige Empfänger erhält eine leere Email. Die Anhänge werden jedoch mitgesendet, es betrifft nur den Text der Email.

Leider tritt das Problem mal auf und dann wieder nicht. Mal funktioniert es bei dem einem Empfänger und dann wieder nicht. Man kann keine Abhängigkeit feststellen. Wenn man auf "Weiterleiten" klickt, wird der Text in der Email vollständig angezeigt. Nur beim Empfänger kommt er eben manchmal nicht mit an.

Folgende Einstellungen habe ich bereits geprüft:
- Unter "Extras"->"Einstellungen"->"Email-Optionen" ist die Option "Beim Weiterleiten von Nachrichten" auf "Text der ursprünglichen Nachricht beifügen" gesetzt. Daran kann es also nicht liegen.

Hat jemand von euch eine Idee voran es liegen könnte. Ich bin leider nirgendwo fündig geworden.
Ich hoffe das Ihr mir weiterhelfen könnt. Bin über jeden Ansatz dankbar.

Grüße

Mella-Nie
Mitglied: Netzheimer
01.09.2008 um 08:17 Uhr
Sind irgendwelche Regeln definiert, wie z.B. "...den Text als Anlage weiterleiten"?

Autoresponder aktiv: Abwesenheitsregeln?
Bitte warten ..
Mitglied: mella-nie
01.09.2008 um 14:04 Uhr
Hallo Daniel,

Regeln sind keine definiert. Ansonsten würde das Problem ja auch bei allen Mails auftretten. Der geschriebene Text ist auch nicht im Anhang zu finden. Manche Mails sind ohne Anhang, nur reiner Text. Die Email kommt dann komplett leer an.

Abwesenheitsregeln sind auch keine definiert.
Es tritt wirklich sportanisch auf.

LG

Mella-Nie
Bitte warten ..
Mitglied: Netzheimer
01.09.2008 um 15:04 Uhr
Wie siehts den aus bei ->Optionen -> Email-Format -> Internetformat
ist der Haken bei Nur-Text-Optionen gesetzt?
Bitte warten ..
Mitglied: mella-nie
03.09.2008 um 12:06 Uhr
War alles korrekt gesetzt. Ich habe dann einfach mal das SP1 für Office 2007 installiert. Anschließend wurde das Problem die letzten 3 Tage beobachtet.

Und nun schau an, das Problem war gelöst. Sehr zu meiner Freude.

Danke trotzdem für deine Ideen.

LG

Mella-Nie
Bitte warten ..
Ähnliche Inhalte
VB for Applications
Emails weiterleiten mit Regel oder makro
Frage von SkoechlingVB for Applications11 Kommentare

Hallo zusammen. Wir haben unser Faxgerät so programmiert das es keine faxen mehr ausdruckt sondern uns emails generiert und ...

Exchange Server

Bestehende eMails autoamatisch weiterleiten

gelöst Frage von metal-shotExchange Server22 Kommentare

Hallo Ich stehe vor einem Problem. Eine Kollegin ist seit geraumer Weile krank. Nun kam der Auftrag ihre eMails ...

Exchange Server

EMails von einem Exchange Postfach weiterleiten ohne Useranmeldung

Frage von staybbExchange Server3 Kommentare

Hallo, besteht bei Exchange Server 2003 die Möglichkeit von einem Postfach, welches einem AD-User gehört, die Mails automatisch weiter ...

Drucker und Scanner

Netzwerkdrucker druckt tlw. nicht

Frage von dude94Drucker und Scanner5 Kommentare

Hallo, zunächst einmal die Rahmenbedingungen: Client: WINDOWS 7 ENTERPRISE Ip über dhcp Server Drucker: Ricoh Aficio MP161 Ip 172.16.25.20 ...

Neue Wissensbeiträge
Windows 10
Zero-Day-Lücke in Microsoft Edge
Information von kgborn vor 1 TagWindows 10

In Microsofts Edge-Browser klafft wohl eine nicht geschlossene (0-Day) Sicherheitslücke im Just In Time Compiler (JIT Compiler) für Javascript. ...

Sicherheit
Microsoft und Skype: Sicherheit
Information von kgborn vor 1 TagSicherheit

Die Tage gab es ja einige Berichte zur Sicherheit des Skype-Updaters. Der Updater von Skype läuft unter dem Konto ...

Datenschutz

Behörden ignorieren Sicherheitsbedenken gegenüber Windows 10

Information von Penny.Cilin vor 2 TagenDatenschutz8 Kommentare

Hallo, passend zum Thema Ablösung LIMUX in München ein Beitrag bei Heise (siehe Link folgend). Behörden ignorieren Sicherheitsbedenken gegenüber ...

Sicherheit
Information Security Hub Munich airport
Information von brammer vor 2 TagenSicherheit

Hallo, Neues Center für Cyber Kriminalität am Münchener Flughafen brammer

Heiß diskutierte Inhalte
DSL, VDSL
Mindestgeschwindigkeiten DSL Telekom
Frage von justlukasDSL, VDSL13 Kommentare

Hallo zusammen, Seit diesem Jahr habe ich Verständnisprobleme mit dem Verhalten der Telekom. Wir haben seit einem Jahr VDSL ...

Switche und Hubs
LANCOM-Switch: Probleme (no link) mit SFP-Modulen?
Frage von THETOBSwitche und Hubs10 Kommentare

Hi zusammen, ich habe folgendes Problem: Und zwar habe ich an einem Standort drei Switche verbaut - LANCOM GS-2326P+, ...

Firewall
RB2011 Firewall Rule eine bestimmte Mac oder IP Adresse nicht zu blockieren
Frage von lightmanFirewall10 Kommentare

Hallo liebes Forum mit ihren Spezialisten. Ich habe meine Firewall so konfiguriert das kein Endgerät ohne meine Speziellen Erlaubnis ...

Humor (lol)
Was könnte man mit einem Server machen? Idee gesucht
Frage von 2SeitenHumor (lol)8 Kommentare

Hey Zusammen Ich habe einen alten HP G2 Rackserver zu Hause rumliegen. 28GB Ram, 1xAMD Prozi mit etwa 2GHz. ...