Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

widersprüchliches Netzwerkproblem

Mitglied: 33968

33968 (Level 2)

07.12.2006, aktualisiert 08.12.2006, 3232 Aufrufe, 5 Kommentare

In sollte 3 Clients gegen 3 neue Clients auswechseln.
2 Cliente sind ausgewechselt und funktionieren tadellos.
Der 3. hingegen zickt, obwohl alle 3 indentisch sind (geklont) - (ssid wurde gändert!) Installation ist 100% korrekt.

Nun mit dem 3. Client kann mann sich nicht an die Domäne anmelden. Am Netzwerk ist er mit einem bnc konverter verbunden. Die Domäne ist von diesem 3. Clienten aus nicht erreichbar, obwohl der AD-Server selber den Client anpingen kann. Vom Client 3 kann ich client 1 und 2 pingen und umgekehrt.

Wenn ich jetzt den alten pc nehme, der anstelle von client 3 vorher diesen platz hatte, funktioniert wieder alles tadellos.

Also die BNC verkabelung funktioniert.
Der BNC Konverter(hub) funktioniert.
Die Netzwerkkarte von Client 3 funktioniert.
Einstellungen von Client 3 funktionieren.

ich bin sowas von überfragt, den alles funktioniert tadellos...


Hattet ihr auch schon mal sowas?
oder wisst ihr warum es zu diesem Problem kommt?
Mitglied: geTuemII
07.12.2006 um 18:29 Uhr
Hallo Eiven,

Fehlermeldungen in den Ereignisprotokollen? Kann der Client den Server anpingen? nslookup, reverselookup. nslookup auf die Domain?

geTuemII
Bitte warten ..
Mitglied: aqui
07.12.2006 um 20:16 Uhr
Was hat eine WLAN "SSID" in einer BNC Verkabelung zu suchen ??? Der Punkt ist unklar ??!!

Sofern du von allen Clients und auch dem Server den Client 3 pingen kannst und auch umgekehrt ist das Netzwerk außen vor !
Das Problem gehört dann eindeutig in die Kategorie "Windows Domänenproblem", da die Komminkation auf dem Netzwerk ja fehlerfrei klappt was der gegenseitige Ping eindeutig beweist !
Ggf. könnte das noch ein Firewall Problem sein aber ich denke die hast du zum Test sicher temporär mal ausgeschaltet !!?
Bitte warten ..
Mitglied: Netzopa
07.12.2006 um 22:14 Uhr
hier war die SID ( Security-ID) gemeint und nicht die SSID eines WLANS.

Wie sieht es mit den Subnetzmasken aus? Wirklich alle gleich ?
Der Ping geht oft trotz unterschiedlicher Subnetzmasken, nicht aber die Broadcasts der SMB-Protokolle....
Bitte warten ..
Mitglied: 33968
08.12.2006 um 11:30 Uhr
sry, ich meinte natürlich die sid.

ja die subnetmaske stimmt, den die anderen 2 clients haben die gleiche installation und hardware und bei diesen funktionierts.

der 3. Client erhält sogar eine IP über DHCP, kann sich aber an der Domäne nicht anmelden.
Wenn ich aber den alten anstelle des 3. clients wieder anschliesse funktioniert der "Netzwerktraffic". Wenn ich den neuen (3.) client im Büro anschliesse funktioniert wieder alles einwandfrei, aber nicht an dem Arbeitsplatz bei dem er ausgewechselt werden sollte.

Der 3. Clients funktioniert überall, nur bei diesem bestimmten Arbeitsplatz will er einfach nicht..
Wohin der alte dagegen auf diesem Arbeitsplatz einwandfrei funktioniert.
Die Firewall kann es auch nicht sein, den sonst würden die anderen 2 Clients nicht funktionieren.
Bitte warten ..
Mitglied: geTuemII
08.12.2006 um 13:48 Uhr
Hallo Eiven,

ich liebe Ostfriesen-Problem (tut - tut nicht...) :->

Hast du mal Client 1 bzw. 2 an den Platz gehängt, an dem 3 nicht tut? Und um nochmal auf den BNC-Conv zurück zu kommen: woher kommt deine Überzeugung, daß der tut? Und was macht der da überhaupt, RJ45 --> BNC oder wie? Falls das eine NIC mit RJ45 ist, war die alte evtl fest auf 10MBit eingestellt, sprich: schafft es der Conv evtl nicht, die NW-Geschwindigkeit sauber anzupassen?

... nur mal paar Ideen,
geTuemII
Bitte warten ..
Ähnliche Inhalte
Router & Routing
VLAN Netzwerkproblem
gelöst Frage von letstryandfindoutRouter & Routing4 Kommentare

Hallo zusammen, ich habe ein kleines Problem bei einem Netzwerk und finde meinen Fehler einfach nicht. Hier aber mal ...

Router & Routing

OpenWRT unter KVM - Netzwerkproblem pointopoint

gelöst Frage von StarkimarmRouter & Routing3 Kommentare

Entweder ich stehe gerade voll auf dem Schlauch oder das was ich will geht nicht (wäre auch nicht das ...

LAN, WAN, Wireless

Kleines Netzwerkproblem mit unregelmäßigen Internetaussetzern

Frage von YannoschLAN, WAN, Wireless6 Kommentare

Hallo zusammen, leider ist mir für den Titel keine treffendere Beschreibung eingefallen. Aber ich versuche euch mein Problem einmal ...

Virtualisierung

Netzwerkproblem SBS2008 Virtual Box

Frage von Bommel1302Virtualisierung1 Kommentar

Hallo zusammen, ich musste einen SBS2008 Standard von Physikalischer Hardware in eine VirtualBox Guest migrieren. Der Umzug hat auch ...

Neue Wissensbeiträge
Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 17 StundenWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

iOS
IOS 11.2.6 verfügbar
Information von sabines vor 22 StundeniOS

Mit dem Update soll der Bug behoben werden, bei dem eine bestimmte Zeichenkette IOS zum Absturz gebracht hat.

Sicherheit
Sicherheitsrisiko: Die Krux mit 7-Zip
Information von kgborn vor 1 TagSicherheit8 Kommentare

Bei vielen Anwendern ist das Tool 7-Zip zum Entpacken von Archivdateien im Einsatz. Die Software ist kostenlos und steht ...

Internet

Datendealing im WWW Tracking Methoden immer brutaler

Information von sabines vor 1 TagInternet

Interessanter Artikel zum Thema Tracking im WWW und die immer "besseren" Methoden des Trackings. Professor Arvind Narayanan (Princeton-Universität) betreibt ...

Heiß diskutierte Inhalte
Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server25 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

LAN, WAN, Wireless
VPN Cisco ASA5505 PaloAlto PA-200
gelöst Frage von YannoschLAN, WAN, Wireless22 Kommentare

Hallo zusammen, ich würde gerne ein Site-to-Site VPN zwischen den beiden Standorten aufbauen. PaloAlto PA200 Internetanschluss Deutsche Telekom GK ...

SAN, NAS, DAS
Qnap TS-453S Pro - Anbindung Active Directory
Frage von JuckieSAN, NAS, DAS13 Kommentare

Hallo zusammen, ich habe hier eine Qnap TS-453S Pro die sich mal so absolut gar nicht in das Active ...