Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Wiederherstellen von Image

Mitglied: Huhjukel

Huhjukel (Level 1) - Jetzt verbinden

22.02.2007, aktualisiert 24.02.2007, 6350 Aufrufe, 4 Kommentare

Acronis Loader startet beim wiederherstellen nicht.

Hallo,

ich hab ein kleines Problem beim wiederherstellen eines Images mit Acronis True Image Home 10 (Built 4.871)

Ich hab das Image ganz normal auf eine externe USB-Festplatte geschrieben.

Habe dazu ausgewählt, dass ich den ganzen Computer sichern will, die entsprechende Festplatte ausgewählt ( Ist nur eine drin), ein vollständiges Backup gewählt mit den Standardoptionen.

Eigentlich so wie ich es auf allen anderen Rechnern auch mache.
Die Überprüfung des Images zeigt keine Probleme an.

Wenn ich das Image wiederherstellen will, wähle ich an, dass ich eine Festplatte oder Paartition wiederherstellen möchte, wähle im nächsten Fenster die wieder die ganze Festplatte an.
Dann sage ich, das alle Partitionen auf der Zielfestplatte vorher löschen möchtem, und dass ich keine weiteren Partionen herstellen möchte. Das ganze soll mit den Standardoptinen passieren.

Nach dem ich den Neustart bestättigt habe, rebootet der Rechner.

Dann kommt für kurze Zeit oben links folgender Text: Acronis Loader wird gestartet....
anschliesend kommt das Logo von Acronis und drunter der Text: Loading, please wait.....

Tja und wenn sie nicht gestorben sind, so warten sie noch heute.

Komisch ist aber, dass es bei den ganzen anderen Rechnern auf denenn ich Acronis einsetze nach dieser Methode funktioniert.

Was läuft da schief? Der Rechner bei dem es Probleme gibt ist Fabrik neu, da ist noch keine andere Sopftware aufgespielt. Ich hab kein blassen Dunst warum der Loader nicht startet.

Hat jemand eine Idee oder einen Tipp?

Gruß und Danke

Huhjukel
Mitglied: alpha-centauri
22.02.2007 um 23:38 Uhr
intel 915 oder 945 oder höheres chipset?

try den safe modus

oder stell im bios auf compatible modus deiner IDE/SATA festpltten.

ansonsten: acronis ist goil. aber mit meinem 965 chipset kann ich nur diesen kompatiblen modus benutzen, bei dem ein image wiederhellen ovn 20 Gig +1h dauert!!!!!!!!!!!!!
Bitte warten ..
Mitglied: onegasee59
23.02.2007 um 00:03 Uhr
Lade mal die neueste Build.: ---> Letztes verfügbares Update: Build #4940, 2007-02-21.

Achte nur darauf das System-Backup/Image auf der USB-Platte (oder sonstigem Medien) und vor allem die Rettungs-CD eine mit der Acronis-Installation übereinstimmende Build-Nr. haben müssen. Ansonsten funktioniert die Systemwiederherstellung nicht.

gruß
onegasee59
Bitte warten ..
Mitglied: Huhjukel
24.02.2007 um 09:54 Uhr
@ onegasee59, danke der Tipp mit dem Update war super, ich hab am Tag zuvor ein Update gezogen, mit dem ging es aber noch nicht, mit dem aktuellen (#4940) geht es jetzt aber.

Laut Auskunft von Acronis sollen ältere Images aber ohne Probleme mit einer neueren Programmversion gelesen werden können. Hast du andere Erfahrungen gemacht?

@ alpha-centauri

Das mit dem Safe-Modus hat mir auch der Acronis Mitarbeiter am Telefon erzählt, er meinte damit würde sich auch mein Problem mit der langsamen Geschwindigkeit auf zwei anderen Rechnern beheben lassen. Kann ich ein Image auch im "safe-modus" erzeugen? Weil die Geschwindigkeit bei diesen beiden Rechnern ist auch beim erstellen des Images nicht gerade berauschend.
Bitte warten ..
Mitglied: onegasee59
24.02.2007 um 10:50 Uhr
Laut Auskunft von Acronis sollen ältere Images aber ohne Probleme mit einer neueren Programmversion gelesen werden können. Hast du andere Erfahrungen gemacht?

Ja genau gegenteilig. Ich hatte ein Image das mit einer neueren ATI Home Build-Version erstellt wurde und meine Rettungs-CD die mit einem älteren Build installiert wurde wollte das Image dann nicht erkennen. Ein Support-Mitarbeiter sagte ich muss dafür sorgen das die Build der Rettungs-CD, des Image und des installiertem ATI Home immer übereinstimmen, sonst kann es Probleme bei der Wiederherstellung geben. Daran hab ich mich seitdem immer gehalten und nie wieder ein Problem gehabt.

Zum Safe Modus kann ich nichts wirklich beitragen - nie gemacht. Nur soviel man soll sie lt. Handbuch NUR verwenden, wenn die Vollversion nicht startet. Ein Backup im abgesicherten Modus enthält nämlich keinen SCSI, PC-Card und USB-Treiber.

gruß
onegasee59
Bitte warten ..
Ähnliche Inhalte
Backup
CloneZilla Image auf VM wiederherstellen
gelöst Frage von Ghost108Backup5 Kommentare

Hallo zusammen, ich mache öfters Images mit Clonezilla. Das ich diese Images nicht einfach auf einen komplett anderen PC ...

Vmware

Paragon Image Windows server 2008 als VM Wiederherstellen

Frage von mario87Vmware3 Kommentare

Hallo zusammen, ich habe ein Image, was mit Paragon erstellt wurde. Ich habe leider keinen Zugriff mehr auf den ...

Windows Server

PDC wiederherstellen

Frage von Thor01Windows Server5 Kommentare

Hallo, eben stellt sich mir die Frage, was wenn der PDC abbrennt. Wie kann ich den DC der die ...

Windows Server

Server 2003 aus .wim wiederherstellen scheitert, wie kann ich den Server wiederherstellen?

gelöst Frage von testbildWindows Server3 Kommentare

Mahlzeit zusammen, ich hab da mal ein Problem Bin gestern zu einem Kunden (Altenheim) gerufen worden, bei dem einer ...

Neue Wissensbeiträge
Internet

Europa baut Zensurinfrastruktur auf: EU-Parlament stimmt für Upload-Filter, Leistungsschutzrecht und gegen KI-Forschung

Information von Frank vor 1 TagInternet8 Kommentare

Eine sehr schlechte Entscheidungen für die Zukunft Europas ist gefallen: Der Rechtsausschuss im EU-Parlament stimmte heute morgen in einer ...

Windows 10

Mikrofon von Headset geht nach Update auf Windows 10 1803 nicht mehr

Tipp von Deepsys vor 3 TagenWindows 102 Kommentare

Ich verwende ein Plantronics Headset das per USB mit dem Windows 10 PC verbunden ist. Damit kann ich auch ...

Video & Streaming

Ruckelfreies Fernsehen auf Smartphone oder Tablet - in SD oder gar HD - Eine Alternative zum Fritz DVB-C Receiver

Anleitung von power-user vor 4 TagenVideo & Streaming9 Kommentare

Wer kennt das nicht: Man möchte gemütlich auf dem Balkon sitzen und vielleicht grillen und dabei das WM-Spiel gucken ...

Erkennung und -Abwehr
Trendmicro WFBS 10 ist in deutsch verfügbar!
Tipp von VGem-e vor 4 TagenErkennung und -Abwehr4 Kommentare

Servus Kollegen, downloadbar unter

Heiß diskutierte Inhalte
Windows 7
Windows 7 Benutzer wechsel nicht möglich
gelöst Frage von OSelbeckWindows 727 Kommentare

Hallo, ich habe hier einen Windows 7 Rechner, der in der Domäne war. Jetzt passiert beim starten, das ich ...

Windows Netzwerk
IP-Adresskonflikt
Frage von Turbo-MasterWindows Netzwerk24 Kommentare

Hallo zusammen, ich habe ein Problem mit unserem Netzwerk unter Windows Server. Ständig erhalten wir die Meldung, dass ein ...

Festplatten, SSD, Raid
RAID auflösen Synology DS213j!
gelöst Frage von Hendrik2586Festplatten, SSD, Raid19 Kommentare

Guten Morgen meine Lieben! :) Diese Frage wird sich sicherlich schon der ein oder andere gestellt haben. Es geht ...

Batch & Shell
Batch Datei für Dateinamen
gelöst Frage von Sabi75Batch & Shell19 Kommentare

Hallo zusammen, ich bräuchte mal eure Hilfe. Ich nutze einen Windows 7 PC und ein Apple Ipad wenn ich ...