Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Willkomenseite wird lange angezeigt, Desktop elemente kommen erst spät

Mitglied: Nokia792

Nokia792 (Level 1) - Jetzt verbinden

06.02.2008, aktualisiert 03.03.2008, 5447 Aufrufe, 8 Kommentare

Hallo,
ich habe folgendes problem:
immer wenn ich windows starte, bleibt mein pc für ca 20 sekunden bei der Wilkommenseite hängen. (in dieser zeit arbeitet die festplatte nicht.) Danach wird der Desktop ohne elemente angezeigt. Dann dauert es wieder ca 20 sekunden bis die Destopelemente erscheinen und ich programme starten kann. (in dieser zeit arbeitet die festplatte auch nicht). Danach läuft der pc wieder normal schnell.

Mein Autostart ordner ist leer
Keine Viren auf der Festplatte

Windows XP Proffesional
Intel Pentium 4 Prozessor 3GHz
1Gb Ram

Das problem besteht noch nicht lange. Ich habe auch voher keine neuen programme installiert.

Wäre gut wenn mir jemand helfen könnte


Danke schon im vorraus
Mitglied: compispezi
06.02.2008 um 23:41 Uhr
Hi,

Mein Autostart ordner ist leer
Hier steht auch nur ein Bruchteil der Autostart Einträge.

Keine Viren auf der Festplatte

Woher weisst Du das?

Geh mal auf www.hijackthis.de lade Dir das Tool hijackthis herunter. Dieses scant alle Einträge und Du kannst eine Log Datei erstellen lassen, welche über das Internet ausgewertet werden kann.

Gruß
Helmut
Bitte warten ..
Mitglied: iVirusYx
07.02.2008 um 01:00 Uhr
Führe einen chkdsk durch und kuck ob bei Bad Sektors was angezeigt wird.

Putze den PC mal gründlich mit www.ccleaner.de
Bitte warten ..
Mitglied: rubberduck
07.02.2008 um 08:41 Uhr
Das mit dem Autostart kannst Du prüfen, indem Du msconfig ausführst.
Unter Systemstart kannst Du die Systemstartelemente Ein/Ausschalten.
Dort stehen die übrigen Bruchteile, die compispezi erwähnt hat.
Bitte warten ..
Mitglied: iVirusYx
08.02.2008 um 12:04 Uhr
dann sag ihm aber auch wenigstens dass er dort sehr vorsichtig sein sollte, zumals bei prozessen die er nicht kennt.
Bitte warten ..
Mitglied: rubberduck
08.02.2008 um 12:21 Uhr
@Nokia792
Du musst aber sehr vorsichtig sein bei Prozessen, die Du nicht kennst!!

@BlackFear
Besser so?
Bitte warten ..
Mitglied: Nokia792
11.02.2008 um 19:22 Uhr
Habt ihr noch mehr ideen? Es hat alles nichts genützt!
Bitte warten ..
Mitglied: Nokia792
14.02.2008 um 14:09 Uhr
Führe einen chkdsk durch und kuck ob bei
Bad Sektors was angezeigt wird.

Bad Sektors wird nicht angezeigt
Bitte warten ..
Mitglied: Nokia792
03.03.2008 um 18:50 Uhr
Kann mir nicht noch jemand eine tipp geben???
Das Problem nervt mit der Zeit ein wenig
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless

ThinClient baut Netzwerk erst spät auf

Frage von GwaihirLAN, WAN, Wireless9 Kommentare

Hallo zusammen, ich habe hier ein merkwürdiges Verhalten, das ich nicht erklären kann. Ich habe einen ThinClient (Terra Windows ...

Batch & Shell

Erstes Element im Array ist leer

gelöst Frage von DaniBatch & Shell7 Kommentare

Guten Abend zusammen, ich verzweifle an einer Regular Expression in einem Powershell Skript. Es handelt sich um Windows 10 ...

Exchange Server

Empfangene Email erst 6 Stunden später im Postfach

Frage von 113726Exchange Server3 Kommentare

Guten Morgen, meiner Kollegin ist heute aufgefallen, dass sie eine Mail bekommen hat von jemand (gesendet 12:48 Uhr und ...

Windows Server

Default Domain Policy plötzlich ohne Elemente angezeigt

Frage von tobivanWindows Server17 Kommentare

Hallo, in der default domain policy auf unserem WS2008R2 sind die Laufwerkszuordnungen im Bereich Benutzerkonfiguration>Einstellungen>Laufwerkszuordnungen gesetzt. Sie werden in ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 2 TagenPeripheriegeräte2 Kommentare

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 3 TagenWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 3 TagenWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 5 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
Router & Routing
Routing Problem mit Kaskade FritzBox und pfsense zugeriff nur von der firewall auf die clients und 0.0.0.0
Frage von ukl1967Router & Routing23 Kommentare

Hallo, ich habe ein an sich triviales Problem elches ich allerdings nicht gelöst bekomme. NAS 10.5.10.53 Mein Netz baut ...

LAN, WAN, Wireless
HP Probook 470 G4 - abbrechende Downloads
Frage von joern1LAN, WAN, Wireless19 Kommentare

Folgendes Problem, für einen Tipp wäre ich dankbar: Bei WLAN-Verbindung zum Internet (nicht LAN) kommt es bei etwas größeren ...

Server-Hardware
DL380p Gen8 LEDs Laufwerksaktivität funktionieren nicht
Frage von Cisco7971Server-Hardware17 Kommentare

Hallo zusammen, ich habe hier ein seltsames Problem: Die LEDs an den Smart Carriern, die bei Laufwerksaktivität rotieren, tun ...

Server-Hardware
Einsteigerfragen zu HP ProLiant DL380p Gen 8
gelöst Frage von brain2011Server-Hardware15 Kommentare

Hallo, ich habe mir einen HP ProLiant DL380p Gen 8 zugelegt, um mich grundlegend mit dieser Geräteklasse und der ...