Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Win 2003 Server GPOs default domain policy USERENV

Mitglied: Baerle

Baerle (Level 1) - Jetzt verbinden

02.06.2005, aktualisiert 26.08.2005, 9325 Aufrufe, 3 Kommentare

Hallo zusammen,

ich habe einen win2003-server laufen, an dem win xp-clients hängen. Irgendwie hat sich das System aufgehängt, immer werden totz meiner Admin-Rechte die Netzlaufwerke nicht angehängt.

Ereignistyp: Fehler
Ereignisquelle: Userenv
Ereigniskategorie: Keine
Ereigniskennung: 1058
Datum: 02.06.2005
Zeit: 08:04:17
Benutzer: NT-AUTORITÄT\SYSTEM
Computer: KRU-SERVER
Beschreibung:
Auf die Datei gpt.ini des Gruppenrichtlinienobjekts cn={D299EF4A-F517-40D6-B3A2-A7DFBB49EF58},cn=policies,cn=system,DC=autohaus-wilhelm,DC=local kann nicht zugegriffen werden. Die Datei muss im Pfad <\\autohaus-wilhelm.local\SysVol\autohaus-wilhelm.local\Policies\{D299EF4A-F517-40D6-B3A2-A7DFBB49EF58}\gpt.ini> vorhanden sein. (Der Netzwerkpfad wurde nicht gefunden. ). Die Verarbeitung der Gruppenrichtlinie wird abgebrochen.

Weitere Informationen über die Hilfe- und Supportdienste erhalten Sie unter http://go.microsoft.com/fwlink/events.asp.

4. diese hier hängt kontinuierlich drinne:

Ereignistyp: Fehler
Ereignisquelle: Userenv
Ereigniskategorie: Keine
Ereigniskennung: 1030
Datum: 02.06.2005
Zeit: 08:04:17
Benutzer: NT-AUTORITÄT\SYSTEM
Computer: KRU-SERVER
Beschreibung:
Die Abfrage der Liste der Gruppenrichtlinienobjekte ist fehlgeschlagen. Überprüfen Sie das Ereignisprotokoll auf frühere Fehlermeldungen des Richtlinienmoduls, die die Ursache für dieses Problem beschreiben.

Weitere Informationen über die Hilfe- und Supportdienste erhalten Sie unter http://go.microsoft.com/fwlink/events.asp.


Nach dieser Fehlermeldung wollte ich mal die default domain policy anschauen - und: Fehler in den Vorlagen??

Komme nicht mehr weiter

Gruß

Bärle
Mitglied: Custos
02.06.2005 um 16:26 Uhr
Vielleicht kann Dir diese Seite ja noch ein bisschen weiterhelfen. Sind einige Microsoft KnowledgeBase Artikel drin erwähnt bzgl. der Fehlermeldungen:

http://www.eventid.net/display.asp?eventid=1058&eventno=1752&so ...

MfG

piffer
Bitte warten ..
Mitglied: Baerle
02.06.2005 um 17:02 Uhr
Danke - ich versuch's mal!
Es hat nichts gebracht - ich bekam keinen zugriff. Wie es scheint, hat der exchange server alles vernichtet.
Einzige wahl war nur noch - Plattmachen der ADS und des Exchange-Servers

Hatte von Euch mal derartige Probleme mit Win 2003 und Exchange 2003??
Bitte warten ..
Mitglied: jdm11000
26.08.2005 um 09:46 Uhr
Hi,
also ich kenne das Problem nicht im Zusammenhang mit Exchange 2003. Aber dafür im Zusammenhang mit W2K3 und WinXP Pro.
Ist sogar so, daß ich bei meiner Firma damit ettliche Probleme habe. Es gibt hierzu folgende Lösungsansätze:
a) einen Patch von MC auf dem DC ausführen - den bekommt man allerdings nur, wenn man da auch anruft.
b) bei den Clienten das Service Pack 2 installiert.

hier der Link zum Artikel:

http://support.microsoft.com/kb/842804/de

Gruß jdm11000
Bitte warten ..
Ähnliche Inhalte
Windows Server
Default Domain Policy GPO
Frage von M.MarzWindows Server4 Kommentare

Hallo zusammen, im W2012 R2 ist diese o. g. Gruppenrichtlinie ganz oben aufgelistet. Bedeutet es, dass jede GPO die ...

Windows Server
Default Domain Policy Fehlermeldung
gelöst Frage von deredvtypWindows Server3 Kommentare

Hallo zusammen, ich baue gerade eine Testumgebung mit Server2008R2 auf. Bis jetzt habe ich DC1 und DC2. Alle Updates ...

Windows Server

GPO Audit Policy nur in Default Domain Policy konfigurierbar?

gelöst Frage von tombola22Windows Server12 Kommentare

Hallo zusammen, ich habe leider nichts Genaueres dazu im Internet gefunden Durch Herumprobieren habe ich herausgefunden, dass die Audit ...

Windows Server

Proxy aus Default Domain Policy entfernen

gelöst Frage von CoreknabeWindows Server5 Kommentare

Moin Wissende, wir betreiben eine Server 2012-Domäne. Um unsere Passwortvergabe sicherer zu machen, habe ich per Gruppenrichtlinie definiert, dass ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 2 TagenPeripheriegeräte3 Kommentare

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 3 TagenWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 3 TagenWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 5 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
HP Probook 470 G4 - abbrechende Downloads
Frage von joern1LAN, WAN, Wireless19 Kommentare

Folgendes Problem, für einen Tipp wäre ich dankbar: Bei WLAN-Verbindung zum Internet (nicht LAN) kommt es bei etwas größeren ...

Server-Hardware
DL380p Gen8 LEDs Laufwerksaktivität funktionieren nicht
Frage von Cisco7971Server-Hardware17 Kommentare

Hallo zusammen, ich habe hier ein seltsames Problem: Die LEDs an den Smart Carriern, die bei Laufwerksaktivität rotieren, tun ...

Server-Hardware
Einsteigerfragen zu HP ProLiant DL380p Gen 8
gelöst Frage von brain2011Server-Hardware15 Kommentare

Hallo, ich habe mir einen HP ProLiant DL380p Gen 8 zugelegt, um mich grundlegend mit dieser Geräteklasse und der ...

Windows Server
Leistungsindikatoren WS2012R2
Frage von Der.ITlerWindows Server11 Kommentare

Hallo Gemeinde, seit gestern habe ich auf zwei von meinem 8 Hardwareservern folgendes Problem, dass die Leistungsindikatoren nicht gestartet ...