Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Win 7 - kein Internetzugriff - Internet trotzdem verfügbar

Mitglied: mistereiti

mistereiti (Level 1) - Jetzt verbinden

19.05.2009, aktualisiert 08:15 Uhr, 17469 Aufrufe, 4 Kommentare

Hallo zusammen,

ich habe eine Frage und zwar habe ich bei mir windows 7 RC1 installiert.
Wir nutzen in der Firma einen ISA Server und ich bin in einer Domäne angemeldet.

Windows 7 gibt unten in der Taskleiste an die Meldung "Kein Internetzugriff", das Zeichen von der Netzwerkverbindung schreibt kennzeichnet sich mit einem Ausrufezeichen (!) in einem gelben Dreieck.

Der Internetzugriff ist aber entgegen dieser Aussage uneingeschrängt verfügbar. Wie kann ich diesen Fehler beheben bzw. woran könnte es liegen?

Mfg
Mitglied: wiesi200
19.05.2009 um 08:29 Uhr
Zitat von mistereiti:

Der Internetzugriff ist aber entgegen dieser Aussage
uneingeschrängt verfügbar. Wie kann ich diesen Fehler
beheben bzw. woran könnte es liegen?

Mfg

Eftl. an der RC Version und warten bis es auf den Markt ist?
Bitte warten ..
Mitglied: sandroku
19.05.2009 um 09:18 Uhr
hy!
Welche Netzwerkeinstellungen verwendest du?
hast du es auf einem Virtual PC laufen?
hast du das Netzwerk identifiziert (like Windows Vista?)
Kommst du im Netzwerk irgendwohin? Ping auf Fileserver?

bei mir funktioniert es ohne Probleme.
Bitte warten ..
Mitglied: BahamA
19.05.2009 um 12:14 Uhr
Also habe auch keinerlei Probleme hast du dir evtl mal den ISA Firewall Client drauf gemacht?
Windows Firewall mal anlassen bzw muss an sein.
Bitte warten ..
Mitglied: mistereiti
19.05.2009 um 14:18 Uhr
Hallo zusammen,

erstmal Danke für die Hilfe,

ich hab das Problem jetzt gelöst und zwar habe ich die UAC aufgerufen und die einstellung auf ganz niedrig gesetzt und damit funktioniert es jetzt das Ausrufezeichen ist weg und er zeigt "Internetzugriff" an, trotzdem vielen Dank
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless

Mit Router verbunden, trotzdem kein Internetzugriff

gelöst Frage von BleistiftLAN, WAN, Wireless4 Kommentare

Hallo, ich habe seit einigen Tagen das Problem, dass mein Laptop mir zwar eine Verbindung mit dem Router anzeigt, ...

E-Mail

Mails vom fremden Server löschen aber trotzdem überall verfügbar machen?

Frage von hannsgmaulwurfE-Mail5 Kommentare

Hallo zusammen, folgendes Szenario: - Eine kleine Firma hat Webspace mit einer Domain bei 1und1 gekauft/gemietet. - Es ist ...

Router & Routing

Speedport 5501 kein Internet verfügbar

gelöst Frage von supertuxRouter & Routing2 Kommentare

Hallo zusammen, ich habe sehr häufig mit dem Speedlink 5501 von der Telekom Probleme. Hinter dem Speedlink 5501 ist ...

Windows 7

Win 7 aktive Netzwerkverbindung aber keine Verbindung zum Internet

gelöst Frage von spedyyyWindows 710 Kommentare

Hallo, ich habe folgendes Problem. Ich habe einen Win 7 64 Bit Professional PC neu aufgesetzt. Soweit funktioniert auch ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 1 TagHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Alte Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 1 TagRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 2 TagenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 2 TagenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Router & Routing
Mikrotik: Routing zwischen Interfaces mit Geräten ohne Gateway
Frage von TonLichtVideoRouter & Routing18 Kommentare

Hallo zusammen, ich komme aus dem Veranstaltungstechnik Bereich und habe zwei Netze um verschiedene Hardware zu Remoten. CONTROL1 192.168.1.0/24 ...

Linux Netzwerk
Raspberry Pi 3: WLAN Power save deaktivieren
Frage von nordie92Linux Netzwerk14 Kommentare

Moin moin, mein Raspberry Pi 3 Model B benötigt eine dauerhaft aktive WLAN-Verbindung. Leider bricht die WLAN-Verbindung nach einigen ...

SAN, NAS, DAS
Entscheidung SAN Dell oder HP
Frage von VincorSAN, NAS, DAS13 Kommentare

Hallo, wir wollen uns für unsere Hyper V Umgebung eine neue SAN Anschaffen. Es laufen 30 VM's darunter, DC; ...

Vmware
Server 2008 r2 vmware terminalserver
Frage von MasterCVmware10 Kommentare

Guten Abend zusammen, ich hoffe , dass einer von euch mir weiterhelfen kann ,bei meinem kack Problem ! Ist ...