Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

WIN SBS 2003 Standard hier automatisches Herunterfahren und Neustart nach ca. 30 - 36 Stunden

Mitglied: casbiker

casbiker (Level 1) - Jetzt verbinden

31.08.2005, aktualisiert 04.05.2007, 7928 Aufrufe, 5 Kommentare

seit kurzen fährt der Server nach 30 - 36 Stunden runter und wieder rauf mit FehlerID 1003 / 102 /Systems error

Hallo zusammen,

seit einigen Tagen hat der Server diese Macke, im Ereignisprotokoll steht dann die NETID 1003 Quelle Systems Error. Der Rechner hat ein Intel Server Board, Intel Raid Controller, AV Schutz und externe Firewall. Laut AV Schutz ist kein Virus vorhanden.

Habe bei Google / MS etc schon gesucht leider nichts brauchbares gefunden. Habe zudem gestern bei MS bei einem SBS Workshop gehört das dieses Problem kein Einzelfall zu sein scheint. Der Server lief über 2 Monate gut. Seit den letzten Sicherheitsupdates von MS (August) fing meines erachtens das Problem an. Auf dem Server wurde nichts installiert, keine neue HW etc.

Was kann man noch tun?. Bitte um Info.

mfg casbiker
Mitglied: cci-edv
01.09.2005 um 00:13 Uhr
Hallo,

ich habe gerade heute ein entsprechendes Gespräch mit einem Kollegen geführt.
dort hieß es, das nach 30-60 Tagen der Server alle 24 Stunden neu startet, wenn eines der folgenden Punkte zutreffen :

1. Es ist keine Domäne installiert
2. Es wurde ein anderer Server als Domänencontroller installiert und W2003SBS ist nur Mitglied der Domäne
3. Der W2003SBS ist zwar ein Domänencontroller, aber es ist noch ein weiterer PDC oder BDC vorhanden.

Dies soll nur bei der SBS und SBS Premium auftreten. Die normalen Versionen haben diese Einschränkung angeblich nicht.

Das ist zwar nur Höhrensagen, aber vielleicht hilft es ja

Viel Glück

Gruß Christian
Bitte warten ..
Mitglied: Macbeth
01.09.2005 um 02:03 Uhr
Hi,

ich hab leider keine Lösung für dein Problem, aber ich kann dir zumindest sagen wo du einiges über die Fehlermeldung heraus bekommst.

Versuch es mal auf http://www.eventid.net
die Seite ist auf Englisch und wenn das einbekannter Fehler ist, müsste da auch der Fehler mit einer möglichen Lösung stehen.
Bitte warten ..
Mitglied: casbiker
01.09.2005 um 09:26 Uhr
Hallo,

der SBS ist Domänencontroller, es ist auch nur 1 Server vorhanden also keine weiteren PDC oder ähnliches. Das Netzwerk ist sehr klein 1x Server SBS 2003 Standard und 2 Clients WIN XP SVP2. Bei Eventid . Net habe ich auch schon geschaut nichts brauchbares gefunden. Bei Google hatte einer so ein Problem geschildert leider hatte er auch noch keine Antwort.
Werde mal ins Dumpfile reinschauen oder versuchen eine Dr. Watson Datei hierzu finden und diese im Zweifel nach MS schicken.


Quelle: Systems Error
Die ID ist 1003
Kat. : 102
Beschreibung:A b b r u c h f e h l e r 0 x 8 0 5 0 0 0 f 0 x 0 0 0 0 0
0 7 f ( 0 x 0 0 0 0 0 0 0 d , 0 x 0 0 0 0 0 0 0 0 , 0 x 0 0 0 0 0 0 0 0
, 0 x 0 0 0 0 0 0 0 0 ) 0 x 0 0 0 0 0 0 7 f ( 0 x 0 0 0 0 0 0 0 d , 0
x 0 0 0 0 0 0 0 0 , 0 x 0 0 0 0 0 0 0 0 , 0 x 0 0 0 0 0 0 0 0 ) System
Error Error code 0000007f Parameters 0000000d, 00000000, 00000000, 00000000

Das Problem tritt sporadisch auf, manchmal einige Tage nicht dann wieder
täglich. Teilweise zu Uhrzeiten wo keiner am Server arbeitet.
System: SBS Server 2003 Standard Intel Serverboard, Intel Raid Ctl.

Hat jemand dieses Problem schon gelöst, habe schon gegoogelt dort ist das
Problem auch bekannt aber keine Lösung. Bei eventID habe ich auch schon mal
reingeschaut aber ebenfalls keine ausreichende Hilfe erhalten.



mfg casbiker
Bitte warten ..
Mitglied: mcathereal
08.01.2007 um 18:17 Uhr
also bei mir ist das gleiche Problem immer, nach 2 Tagen stürzt der Server einfach ab.

Hab eine Zeitlang keine Sicherung gemacht dann lief er ca. 1 Woche. Danach stürzte er auch wieder ab.

Ich dachte eine Zeitlang das ein Win XP Pro rechner wenn er ABends als letztes runtergefahren wird übers Netzwerk den Server zum Absturz bringt.

Es ist öfters so gewesen, das danach der Server nicht mehr ging.

Das ist alles Spekualtion aber ich habe Netzteil getauscht, Speicher gewechselt, die Kühlung verändert ( Server KOnstant bei 28 Grad ) usw..... Was kann ich noch tun ? Ab und an ist nen Raid Fehler aber denke mal kommt vom Abstürzen...

Gruß MCA
Bitte warten ..
Mitglied: Yoshi-GP
04.05.2007 um 10:00 Uhr
Hallo Kollegen.

Identisches Problem:

FujitsuSiemens Econel 50
2x 80GB SW Raid 1
SBS 2003 mit SP2
Norman Virus Control
iOmega REV70 Datensicherungslaufwerk ATAPI
ArcServer 11.5 Backup-SW

Ich habe ab und an im Zuge eines neustarts einen BlueScreen mit identsichen Fehlercodes & Parametern. Meistensstartet der Server jedoch durch, gibt nach dem Anmelden die Info, daß das System nach einem schwerwiegenden Fehler wieder gestartet wurde und die Ereignisprotokolle geben mir die selben Fehlercodes wie von Euch bereits benannt.

Kann es ggf. mit dem SP2 zusammenhängen? Oder sind sonst bei Euch Übereinstimmungen in der Systemkonfiguration ersichtlich?

Gibt`s gar schon Lösungsansätze.

Freu mich auf Info.

P.S. Will heute den ganzen morgen schon die Laufwerksoftware für das iOmega REV70 ATAPI aktualisieren. Jedes mal im Setup werde ich informiert, daß zuvor Änderungen am System durchgeführt wurden, und ein Reboot notwendig ist. Das kommt jedoch auch nach dem Reboot weiterhin.
Bitte warten ..
Ähnliche Inhalte
Windows Server

Migration von SBS 2003 über SBS 2011 Standard auf Server 2012 R2 Standard

Frage von itchaosthorteWindows Server1 Kommentar

Hallo zusammen, ich bin Frischling und bräuche mal ein paar Tipps bei diesem Projekt. Die Migration soll vom alten ...

Windows Server

Migration von Server 2003 Standard und Exchange Server 2003 auf SBS 2011 Standard

Frage von SarekHLWindows Server1 Kommentar

Hallo zusammen, dies ist eine Fortsetzung www.administrator.de/forum/exchange-postfächer-serverwechsel-upgrade-transferieren-267126.html dieses Threads Nachdem ich hier eine gute Anleitung für die Migration eines ...

Windows Server

Win Srv 2008R2 hängt beim Neustart Herunterfahren und weiß einige Errors im Log auf

Frage von YannoschWindows Server6 Kommentare

Hallo zusammen, heute Morgen verhält sich unser Server eigenartig. Mit solchen Fehlern hatte ich eigentlich auch noch nichts zu ...

Windows 7

Ordnerumleitung Win 7 nach Win 2003 SBS geht nicht

Frage von ShakotaiWindows 710 Kommentare

Hallo liebe Forengemeinde, Bei uns läuft eine Win2003 SBS Domäne mit insgesamt 10 Clients, davon 4 XP und 6 ...

Neue Wissensbeiträge
Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 6 StundenHumor (lol)1 Kommentar

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 18 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 19 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 22 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...