Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Win Xp auf Asus Mainboard

Mitglied: taumi99

taumi99 (Level 1) - Jetzt verbinden

11.02.2009, aktualisiert 12:56 Uhr, 3844 Aufrufe, 12 Kommentare

Hi!

Ich habe folgendes Problem!

Und zwar wollte ich auf meinem neuen Pc, den ich vorgestern gekauft habe, Xp installieren. Bevor ich zur Festplattenauswahl komme, wird der Bildschirm kurz schwarz, aber das ist ja normal, danach kommt ein Bluescreen:

Ihr Computer wurde heruntergefahren damit Windows nicht beschädigt wird. Oder so ähnlich!

Danach steht ich solle probieren die "videokarte" auszutauschen und ein Fehlercode steht da unten noch.

Ich habe auch schon probiert SATA komplett zu deaktivieren, weil ihn mehreren Foren steht das es das Problem sein könnte. Aber immer noch das gleiche.

Mein System:

Asus P5QL Pro
Pentium D 930
Palit Geforce 9600GT 512MB

Momentan habe ich die Windows 7 Beta installiert, bei dem lief es ohne Probleme.

Hoffe ihr könnt mir helfen!

mfg.Taumi
Mitglied: Belearas
11.02.2009 um 13:44 Uhr
das selbe problem habe ich mit meinen Acer Aspire 5530 auch, habe vista drauf, XP lässt sich einfach nicht draufpacken, liegt an der festplatte, was genau kann ich dir noch nicht sagen, werd mich aber noch melden wenn ich mehr weis!

lg bele
Bitte warten ..
Mitglied: taumi99
11.02.2009 um 13:50 Uhr
Der hat Sata Festplatte drauf oder?

Weil ich habe momentan eine Sata Festplatte, die aber am kaputgehen ist. Und es funktioniert nicht einmal, wenn ich die Platte abstecke und alles was mit Sata zu tun deaktiviere im Bios.
Bitte warten ..
Mitglied: Supaman
11.02.2009 um 14:04 Uhr
du musst im bios den sata port auf ide kompatibilität umschalten, auf keinen fall ahci.

alternativ kannst du mit nlite eine windows xp cd generieren, wo der sata trieber schon eingebunden ist.
Bitte warten ..
Mitglied: taumi99
11.02.2009 um 14:19 Uhr
Also im Bios habe ich schon auf IDE umgestellt.

Wie geht denn das mit Nlite?
Bitte warten ..
Mitglied: taumi99
11.02.2009 um 18:23 Uhr
Das ist der Fehlercode der kommt:

*** STOP: 0x0000007E (0x0000005,0x8080C205,0xF78DA300,0xF78D9FFC)

Vielleicht hilft euch das ja.
Bitte warten ..
Mitglied: taumi99
11.02.2009 um 21:51 Uhr
Ich glaube jetzt dass das Problem nicht am SATA Treiber liegt, sondern am MB. Ich habe vorhin mit einer Diskette den Treiber beigefügt doch es hat immer noch nicht geklappt. Im Bios habe ich alles auf Plug and Play gestellt und Festplatte und DVD Laufwerk gewechselt. Aber immer noch ein Bluescreen, genau dann wenn normalerweise die Festplattenauswahl kommt.

Ich weis nicht mehr was ich tun soll
Bitte warten ..
Mitglied: CarstenKoepp
12.02.2009 um 09:11 Uhr
Guten Morgen @All,
wenn die Fehlermeldung sagt: "Ihr Computer wurde heruntergefahren damit Windows nicht beschädigt wird. Oder so ähnlich!" hört sich das für mich nach einer Windows 7 Meldung an, die nicht korekt arbeitet...
könnte/sollte da dann nicht stehen: "Sie haben eine aktuellere Version von Windows installiert"?!
So das deshalb die Instalation abbricht..

lg casi
Bitte warten ..
Mitglied: taumi99
12.02.2009 um 12:03 Uhr
Ja, aber ich habe die SATA Festplatte, auf der Win7 war, durch eine alte IDE Festplatte getauscht.

Ich habe jetz nochmals mit einer anderen XP-CD ohne SP2 probiert zu installieren, und ich konnte mit der die Festplatte aussuchen. Keine Ahnung warum das so ist.

Mit der WXP-SP2 CD funktionierte das nicht.

Aber jetzt habe ich das Problem dass beim kopieren der Dateien am Schluss die Meldung kommt:

\system32 konnte nicht erstellt werden
oder
\v konnte nicht erstellt werden

Ich habe schon drei verschiedene Festplatten probiert.
Bitte warten ..
Mitglied: CarstenKoepp
12.02.2009 um 14:37 Uhr
taumi99,
um ehrlich zusein bin ich jetzt auch ein wenig überfragt. Habe sowas bisher noch nie gehabt...
Hast du den Rechner gebraucht gekauft? Kannst den Vorbesitzer fragen...
Oder solltest du wirklich drei Platten mit Problemen haben?! Schon versucht das Mainboard auf default zusetzen?
Bitte warten ..
Mitglied: taumi99
12.02.2009 um 15:06 Uhr
Den PC habe ich gerade am Montag neu gekauft, also Mainboard und Netzteil.

Grafikkarte, Prozessor und Ram habe ich behalten.

Ich habe alle Festplatten und die beidsen Ram-Speicher prüfen lassen, die SATA festplatte ist defekt, aber das wusste ich schon, die anderen zwei festplatten und die Ram-Speicher sind OK.
Bitte warten ..
Mitglied: CarstenKoepp
13.02.2009 um 10:58 Uhr
Hast du mal ein BIOS reset gemacht bzw. mal nach ein Update geschaut?

lg
Bitte warten ..
Mitglied: taumi99
13.02.2009 um 12:43 Uhr
Ich habe Update auf Version 0902 upgedated und alles auf default gestellt!

Hat nichts gebracht.

mfg. Taumi
Bitte warten ..
Ähnliche Inhalte
Multimedia & Zubehör

Asus Mainboard - Sound bricht unregelmäßig weg

Frage von MettGurkeMultimedia & Zubehör8 Kommentare

Hallo liebe Admins, ich hab hier mal ein etwas extravagantes Problem mit meinem PC. Ich habe in meinem PC ...

CPU, RAM, Mainboards

Ist das Mainboard "ASUS P8P67 B3" mit einer "GTX 970" kompatibel?

gelöst Frage von daheadCPU, RAM, Mainboards3 Kommentare

Hallo zusammen, wie die Überschrift bereits verrät, möchte ich in meinen 4 Jahre alten PC mit einem "ASUS P8P67 ...

Windows Installation

Win XP und Win 7 Hybridsystem. XP löschen

gelöst Frage von coltseaversWindows Installation17 Kommentare

Hallo zusammen, ich habe auf einem 0815-PC eine SATA-Platte, die 3 Partitionen enthält. Auf der ersten Partition wurde seinerzeit ...

CPU, RAM, Mainboards

Am Asus P8Z77-V LX2 Mainboard nur USB für Tastatur und Maus zulassen, keine Datenspeichergeräte

Frage von Rene1976CPU, RAM, Mainboards3 Kommentare

Hallo, ist es möglich am Asus P8Z77-V LX2 Mainboard nur USB-Geräte wie Tastatur und Maus zulassen und keine Datenspeichergeräte? ...

Neue Wissensbeiträge
Windows 10

Microcode-Updates KB4090007, KB4091663, KB4091664, KB4091666 für Windows 10

Information von kgborn vor 31 MinutenWindows 10

Kurze Information für Administratoren von Windows 10-Systemen, die mit neueren Intel CPUs laufen. Microsoft hat zum 23. April 2018 ...

iOS
Updates für Iphone und Co
Information von sabines vor 3 StundeniOS

Gestern abend ist iOS 11.3.1 erschienen, ein kleineres Update, dass einige Lücken schließt und "Lahmlegen" nach einem Display Tausch ...

Windows 7

Windows 7 - Server 2008 R2: Exploit für Total Meltdown verfügbar

Information von kgborn vor 1 TagWindows 7

Kleine Information für Administratoren, die für die Updates von Windows 7 SP1 und Windows Server 2008 R2 SP1 verantwortlich ...

Sicherheit

Zero Day-Schwachstelle im Internet Explorer - wird von APT bereits ausgenutzt

Information von kgborn vor 1 TagSicherheit

Im Kernel des Internet Explorer scheint es eine Zero Day-Lücke zu geben, die von staatlichen Akteuren (APT) im Rahmen ...

Heiß diskutierte Inhalte
C und C++
Frage1 C Programmierung-Makefile Frage2 PHP-Programmierung HTTP-Fehler 404
Frage von KatalinaC und C++28 Kommentare

Hallo, ich habe 2 Fragen, die nichts miteinander zu tun haben aber mit denen ich mich gerade beschäftige: 1. ...

LAN, WAN, Wireless
Watchguard T15 VPN Einrichtung
gelöst Frage von thomasjayLAN, WAN, Wireless25 Kommentare

Hallo zusammen, wir möchten gerne über unsere Watchguard T15 einen VPN-Tunnel (Mobile VPN with IPSec) einrichten! Als Client nutzen ...

DSL, VDSL
ISP Wechsel auf Vodefone Koax, Gebäudeverkabelung nur per Cat 7
gelöst Frage von wusa88DSL, VDSL19 Kommentare

Hallo Zusammen, ich bin momentan bei Mnet als Glasfaser Kunde und möchte Preis/Leistungs-Technisch zu Kabel Deutschland / Vodafone wechseln. ...

Hyper-V
HyperV DC + DNS + AC
gelöst Frage von HardstylesHyper-V16 Kommentare

Hallo kann mir jemand sagen wieso meine Domänen Computer kein Internetzugang erhalten? Ich hab hier ein Server wo die ...