Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Win XP Home defekt 2. mal installiert

Mitglied: papamoik

papamoik (Level 1) - Jetzt verbinden

10.02.2006, aktualisiert 11:26 Uhr, 4036 Aufrufe, 6 Kommentare

Hallo zusammen

Ich habe wieder einmal ein Problem...

Ein Kollege hat mir sein Notebook gegeben, bei welchem Windows XP Home nicht mehr bootet. Es erscheint ein Bluescreen nachdem der Windowsstartbildchirm (mit dem horizontalen Balken) da war. Der Bluescreen ist aber so schnell wieder weg und das System beginnt mit dem neuen Start, dass ich die Meldung nicht lesen kann.

Er hat Windows XP Home bereits ein 2. mal installiert. Somit habe ich das ursprüngliche Windows-Verzeichnis und ein Windows.0-Verzeichnis in C.

Gibt es irgendeine Möglichkeit die beiden Windows zu kombinieren, damit das Notebook wieder von der ursprünglichen Version bootet - mit allen Einstellungen usw.

Besten Dank im Voraus für jeden Tip.

Gruss Mike Bachmann
Mitglied: Atti58
10.02.2006 um 10:49 Uhr
Hast Du denn mal versucht, die ursprüngliche Version im "Abgesicherten Modus" (F8-Taste nach dem BIOS-Screen) zu booten? Wenn das geht, sieh Dir mal das Ereignisprotokoll an,

Gruß

Atti.
Bitte warten ..
Mitglied: papamoik
10.02.2006 um 11:04 Uhr
Hallo Atti58

Das war das erste was ich versucht habe. Es bricht den Startvorgang aber an derselben Stelle ab. Nach dem Windows Bildschirm mit dem horizontalen Balken dauert es ca. 20 Sekunden wo der Bildschirm schwarz ist und dann flackert kurz der Bluescreen auf. Ein photografisches Gedächtnis sollte man haben
Bitte warten ..
Mitglied: Atti58
10.02.2006 um 11:17 Uhr
,,, ja, das wär nicht schlecht, das mit dem Gedächtnis, würde uns aber wahrscheinlich auch nicht weiter bringen.

Versuche doch mal, eine "Reparaturinstallation" von CD zu starten - ich musste neulich das gleiche tun und dabei diesen Vorgang zwei Mal starten, danach konnte ich die Kiste wieder normal booten und nach dem Fehler suchen,

Gruß

Atti.
Bitte warten ..
Mitglied: papamoik
10.02.2006 um 11:20 Uhr
Werde ich machen, zum Glück kommt das Wochenende und ich habe haufenweise Zeit zum "Versauen"
Bitte warten ..
Mitglied: Atti58
10.02.2006 um 11:21 Uhr
... ähhm, was mir gerade noch einfällt: Versuche vorher ein:

"Letzte funktionierende Installation starten"

aus dem F8-Menü,

Gruß

Atti.
Bitte warten ..
Mitglied: papamoik
10.02.2006 um 11:26 Uhr
Merci für den Tip, aber auch das hat nicht funktioniert...

Gruss Mike
Bitte warten ..
Ähnliche Inhalte
Cloud-Dienste
Encfs als mal wieder defekte Dateien
Frage von Thor01Cloud-Dienste8 Kommentare

Hallo, ich verwende jetzt seit knapp einem Jahr encfs zusammen mit der Dropbox. Anfangs war ich sehr zufrieden, sowohl ...

Outlook & Mail
Outlook Profil immer wieder mal defekt
Frage von JonOutlook & Mail7 Kommentare

Hallo Leute, ich bitte euch bei einem Problem hier um Hilfe! Ich hab hier bei einem Kunden eine Server-Client ...

Windows Update

Updates noch mal installieren, wenn ein Sprachpaket installiert wird

gelöst Frage von sabinesWindows Update1 Kommentar

Guten Morgen, bei einigen Updates ist der folgende Hinweis zu erkennen: Important If you install a language pack after ...

Windows XP

Suche Win XP Home Premium ISO Datei

gelöst Frage von Stefan007Windows XP7 Kommentare

Hat jemand noch die ISO rumliegen oder kann mir eine Anlaufstelle nennen? Die XP Pro habe ich noch aber ...

Neue Wissensbeiträge
Windows 10
Zero-Day-Lücke in Microsoft Edge
Information von kgborn vor 1 TagWindows 10

In Microsofts Edge-Browser klafft wohl eine nicht geschlossene (0-Day) Sicherheitslücke im Just In Time Compiler (JIT Compiler) für Javascript. ...

Sicherheit
Microsoft und Skype: Sicherheit
Information von kgborn vor 1 TagSicherheit

Die Tage gab es ja einige Berichte zur Sicherheit des Skype-Updaters. Der Updater von Skype läuft unter dem Konto ...

Datenschutz

Behörden ignorieren Sicherheitsbedenken gegenüber Windows 10

Information von Penny.Cilin vor 2 TagenDatenschutz8 Kommentare

Hallo, passend zum Thema Ablösung LIMUX in München ein Beitrag bei Heise (siehe Link folgend). Behörden ignorieren Sicherheitsbedenken gegenüber ...

Sicherheit
Information Security Hub Munich airport
Information von brammer vor 2 TagenSicherheit

Hallo, Neues Center für Cyber Kriminalität am Münchener Flughafen brammer

Heiß diskutierte Inhalte
DSL, VDSL
Mindestgeschwindigkeiten DSL Telekom
Frage von justlukasDSL, VDSL13 Kommentare

Hallo zusammen, Seit diesem Jahr habe ich Verständnisprobleme mit dem Verhalten der Telekom. Wir haben seit einem Jahr VDSL ...

Switche und Hubs
LANCOM-Switch: Probleme (no link) mit SFP-Modulen?
Frage von THETOBSwitche und Hubs9 Kommentare

Hi zusammen, ich habe folgendes Problem: Und zwar habe ich an einem Standort drei Switche verbaut - LANCOM GS-2326P+, ...

Debian
Wie finde ich den betroffenen user
Frage von ProtectedDebian8 Kommentare

Hallo, Wie kann ich den User finden der dies verursacht hat? Betriebsystem ist Debian 7 your Server/Customer with the ...

Voice over IP
Vodafone IP Anlagenanschluss - TK-Anlage einrichten
Frage von BytedreherVoice over IP8 Kommentare

Moin Zusammen, wir hatten gestern bei uns die Umstellung auf den neuen IP Anschluss bei Vodafone. Vodafone IP Anlagenanschluss ...