Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Win XP Installation dauert 14 Stunden. danach lässt es sich nicht starten.

Mitglied: matzel

matzel (Level 1) - Jetzt verbinden

17.07.2008, aktualisiert 01.08.2008, 5871 Aufrufe, 6 Kommentare

Hallo,

Ich habe einen Acer Extensa 2950. Die Recovery CD ist nicht vorhanden. besitze aber einige andere Originale Windows XP CD. Bei jeder meiner CD kommt folgendes Problem/ Phänomen:

- Ich installiere Windows auf einer NTFS formatierten Festplatte keine weiteren Partitionen.
- Die Installation auf DOS Ebene also die wo noch alles Blau ist verläuft reibungslos.
- Dann springt die Installation in die "Grafische Oberfläche", also die wo links die Liste der abzuarbeitenden Punkte ist eine Zeit Rückwerts läuft und rechts
irgendwelche Informationen angezeigt werden.
- von 39 min rückwärts bei 33 min kommt die erste frage nach den Benutzer Daten etc. bei 30 min kommt die abfrage der Netzwerkeinstellungen.
- Die Eingabefelder Laden schon recht langsam also nicht einfach nur Klick, Klick, Klick Fertig sondern Klick, "langepause nächster Seiten Aufbau", Klick .....
- Gut bis hier hin alles noch OK
- jetzt beginnt die zeit rückwärts zu laufen bis 0 und dann lädt es das Windows aber diese restlichen 30 min dauern in Wirklichkeit 14 Stunden.
- OK Windows Boot ganz normal alle Einstellungen die noch zu machen sind gingen ruck zuck (Benutzername, Registrierung (übersprungen) ...)
- als das Hellblaue Hintergrund Bild mit dem gleinen Windows logo kommt hängt er sich auch keine zucken mehr die HDD LED leuchtet auch nicht mehr.
- beim Restart und Abgesicherter Modus das gleiche.

- zurzeit läuft ein Reparatur Durchgang der Selben Win XP CD 17.07.08 14:30

##red |Was habe ich bis jetzt gemacht.##
- niegelnagel neue Festplatte eingebaut
- 2 x niegelnagel neue 512 RAM eingebaut
- BIOS Default Settings und dies andere Auf Werk zurückstellen oder so.

Was soll ich jetzt tun??
Habt Ihr eine Idee??
Ich habe keine Idee mahr was ich noch machen kann.
Ich bin für jede kleine Inspiration dankbar. sonst muss ich das ding Wegwerfen wäre echt sch***e.
Mitglied: stoehry
17.07.2008 um 15:33 Uhr
hallo,

dein problem ist echt zum verzweifeln...hast du wirklich 14 stunden gewartet?

ich würde auf den master boot tippen...hast du die platte mal austauschen lassen?

oder vll kommt dein bios nicht mit der platte zurecht...wie groß ist die denn? und welche xp version benutzt du?

weiterhin viel glück

DaMaddyn
Bitte warten ..
Mitglied: eccere
17.07.2008 um 15:33 Uhr
Hallo,

lässt sich der Taskmanager denn starten? (STRG+ALT+ENTF)

Wenn ja,
"explorer.exe" markieren >> Task beenden
Neuer Task >> explorer.exe >> Enter / OK

Wenn nein,
ausprobieren: mit Knoppix oder einem anderen "boot from cd" OS einmal schauen ob du die Festplatte auch beschreiben kannst etc.. Mit selbigen auch den RAM- einmal checken (evtl. liegt hier der Fehler).

So kannst du dann schauen ob mit Platte sowie RAM alles ok ist.
Ist alles ok, so nehme ich einfach mal defekte Dateien auf der WindowsCD als Fehlerquelle an. Also neue CD besorgen, formatieren und nochmal den Installationsspass durchleben...

Grüße,
Ben
Bitte warten ..
Mitglied: stoehry
17.07.2008 um 15:35 Uhr
hab ich auch erst gedacht aber er hat oben geschrieben das er mehr als eine cd getestet hat...also schließe ich das problem mit der defekten disk aus...
Bitte warten ..
Mitglied: saerdna
17.07.2008 um 17:32 Uhr
Hallo,

schalte mal Blutooth und IRDA und WLAN und was da sonst noch so im Lappi is aus (Bios oder aussen am Gehäuse ka wo das bei dir ist)

Könnte sein das Windows nicht mit der Hardware klar kommt und erst die neuesten Treiber benötigt.

Grüsse
Bitte warten ..
Mitglied: Nailara
17.07.2008 um 22:59 Uhr
Hi,

hört sich beinahe nach einem Fehler auf dem IDE-Bus an - Platte und CD träumen gleichermaßen vor sich hin oder nix geht mehr. Was könnte das aber sein - CD-Rom wackelt und hat Luft, Kabel zur Festplatte ist nicht in Ordnung - so in diese Richtung würde ich mal denken wollen.

Kannst Du das CD-ROM ausbauen und Dir vom Kumpel ein USB-CD-Rom leihen?

Mathias
Bitte warten ..
Mitglied: matzel
01.08.2008 um 14:56 Uhr
Geschafft ende des Liedes war erstaunlicher weise eine CD. Ich hatte vier verschiede XP CD benutzt, alle mit dem selben ergebnis. mein Kumpel hatte noch eine alte ACER XP CD mit der hat es funktioniert. Erstunlich aber jetzt geht es. Allen Trotzdem vielen Dank
Bitte warten ..
Ähnliche Inhalte
Windows 10

Krass . creators update dauert 2 Stunden?

gelöst Frage von keine-ahnungWindows 1019 Kommentare

Moin, ich habe gestern dohoam diesen nervigen Hinweis auf das anstehende Funktionsupdate von W10 mal gekillt und meinen privaten ...

Windows Server

Clusterdienst lässt sich nicht starten

gelöst Frage von DerPueWindows Server2 Kommentare

Hallo zusammen, vielleicht kann mir jemand von Euch noch weiterhelfen Wir haben 2 geclusterte W2k8r2 Server im Einsatz, die ...

Apache Server

MySQL Server lässt sich nicht starten

Frage von DragonValorApache Server2 Kommentare

Hi, habe seit gestern ein Problem mit meinem Ubuntu 12.04 das sich dort der MySQL Dienst nicht mehr starten ...

Windows 7

G Data - Installationen starten nicht

gelöst Frage von Marcel94Windows 76 Kommentare

Hallo IT - Welt, ich stehe vor einem sehr seltsamen Fehler Ich habe versucht eine Programm Installation zu starten ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 2 TagenWindows 105 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 2 TagenAdministrator.de Feedback18 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 2 TagenHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 3 TagenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Router & Routing
Router auf Orginal Firmware zurück flashen mit Tftpd
Frage von ILeonardRouter & Routing19 Kommentare

Hallo, Ich habe zwei Router, einmal TP-Link 841n v11 und TP-Link 940N v5. Ich wollte fragen, ob jemand mir ...

Router & Routing
WRT keine Verbindung zum Web Interface
gelöst Frage von ILeonardRouter & Routing18 Kommentare

Hallo, Ich habe einen TP-Link WR841n mit wrt geflasht, das Problem ist ich kann mich mit 192.168.1.1 nicht verbinden. ...

Windows Server
Standortvernetzung zu einem Strato VServer (Windows)
Frage von matzefratze81Windows Server10 Kommentare

Moin, ich komme aus einem Enterprise-Umfeld und habe den Fehler gemacht, dass ich mich auf ein kleines Unternehmen eingelassen ...

Grafikkarten & Monitore
4k EIZO Monitor, Fernseher und Splitter
Frage von LerxxeyGrafikkarten & Monitore9 Kommentare

Hallo Zusammen, vielleicht könnt ihr mir bei einem Problem helfen wo ich einfach nicht mehr weiterkomme Und zwar haben ...