Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Win XP - Ping funktioniert nicht - ansonsten läuft Netzwerk einwandfrei ...

Mitglied: leidi70

leidi70 (Level 1) - Jetzt verbinden

05.07.2011 um 13:36 Uhr, 4753 Aufrufe, 3 Kommentare

Hallo,

ich habe hier ein Windows Netzwerk (ca. 60 Rechner) übernommen. Es funktioniert auch alles
wunderbar, allerdings kann ich auf einige XP-Clients keinen Ping durchführen. VNC funktioniert
bei diesen Rechnern beispielsweise auch nicht.

Die Win-Firewall ist deaktiviert, EnableICMPRedirect steht bei allen auf 1, was kann da
noch verstellt sein? Hat jemand eine Idee?

Danke
LG
LEIDI
Mitglied: ackerdiesel
05.07.2011 um 14:28 Uhr
Hallo Leidi,

wenn die Windows Firewall deaktiviert ist, kann es ja noch eine andere Firewall geben, z.B. Zone-Alarm oder integriert im Anti Viren Programm z.B. Symantec Endpoint Protection, der die Zugriffe blockt. Schau mal, welche Dienste gestartet sind, vielleicht taucht da der "Übeltäter" auf.

Gruß
ackerdiesel
Bitte warten ..
Mitglied: jeronimonino
05.07.2011 um 14:42 Uhr
Was genau geht mit dem Ping nicht? Wenn du den Ping befehl plus ip-Adresse eingibst und dann Enter drückst geht der Ping befehl nicht oder du bekommst keine antwort vom ziel ?

Wenn erstres dann für die cmd mal als Admin aus und Probiere es noch mal.

Wenn zweiteres wie "ackerdiesel" schon beschrieben hat es gibt auch andere Firewall-Software die das Blocken könnte.
Bitte warten ..
Mitglied: leidi70
06.07.2011 um 07:57 Uhr
hallo, danke für die antworten,

es ist keine andere firewall-software installiert,
ich bekomme keine antwort vom entsprechenden rechner, ping selbst funktioniert ja zu anderen auch ...

ratlos ...

LG
LEIDI
Bitte warten ..
Ähnliche Inhalte
Internet
Kein Internet, Ping funktioniert
gelöst Frage von crinaXInternet20 Kommentare

Guten Morgen liebe Community, ich habe ein kleines Problem was mich grade ein wenig zum verzweifeln bringt Ich bin ...

Windows 7

Domänen-Client knickt täglich im Netzwerk ein. Internet , PING läuft weiter

Frage von wilfred08Windows 73 Kommentare

Hallo allerseits. Ich verwalte ein kleines Netzwerk, dass lediglich aus einem Active Directory, SQL, DHCP und DNS Server (und ...

Netzwerkprotokolle

Router Ping funktioniert nicht

Frage von Barti20Netzwerkprotokolle4 Kommentare

Hallo Leute, ich habe ein Problem worauf ich mir kein Reim machen kann. Folgendes Problem: Ich komme von einem ...

Windows Netzwerk

Netzwerk Ping Problem

gelöst Frage von ITSS-HRWindows Netzwerk11 Kommentare

Hallo an alle hier. Ich hoffe Ihr könnt mir bei einem Problem helfen. Ich habe das Problem festgestellt als ...

Neue Wissensbeiträge
Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 14 StundenWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

iOS
IOS 11.2.6 verfügbar
Information von sabines vor 20 StundeniOS

Mit dem Update soll der Bug behoben werden, bei dem eine bestimmte Zeichenkette IOS zum Absturz gebracht hat.

Sicherheit
Sicherheitsrisiko: Die Krux mit 7-Zip
Information von kgborn vor 1 TagSicherheit8 Kommentare

Bei vielen Anwendern ist das Tool 7-Zip zum Entpacken von Archivdateien im Einsatz. Die Software ist kostenlos und steht ...

Internet

Datendealing im WWW Tracking Methoden immer brutaler

Information von sabines vor 1 TagInternet

Interessanter Artikel zum Thema Tracking im WWW und die immer "besseren" Methoden des Trackings. Professor Arvind Narayanan (Princeton-Universität) betreibt ...

Heiß diskutierte Inhalte
Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server25 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

LAN, WAN, Wireless
VPN Cisco ASA5505 PaloAlto PA-200
gelöst Frage von YannoschLAN, WAN, Wireless22 Kommentare

Hallo zusammen, ich würde gerne ein Site-to-Site VPN zwischen den beiden Standorten aufbauen. PaloAlto PA200 Internetanschluss Deutsche Telekom GK ...

SAN, NAS, DAS
Qnap TS-453S Pro - Anbindung Active Directory
Frage von JuckieSAN, NAS, DAS13 Kommentare

Hallo zusammen, ich habe hier eine Qnap TS-453S Pro die sich mal so absolut gar nicht in das Active ...