Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Win XP Prof auf ASUS Board mit RAID : oft Blauer Bildschirm nach Herunterfahren ... ANGST :-)

Mitglied: 26174

26174 (Level 1)

29.11.2006, aktualisiert 30.11.2006, 5589 Aufrufe, 3 Kommentare

Hallo, mal wieder ich...

Folgende Konfiguration ist gegeben:

Win XP Prof SP2 (OS)
Intel Core2Duo @ 2,4 Ghz
ASUS P5N32-SLI SE Deluxe (Mainboard)
2x WD 250GB @ Raid-0 (Festplatten)

Der Rechner ist niegelnagelneu, gestern installiert.
Nun habe ich fast jedes mal wenn ich herunterfahren oder neustarten will einen Blauen Bildschirm.
Dieser tritt nur auf, bevor der Rechner neu hochfährt.
Zwar kann ich dann einfach manuell ausschalten und neustarten, aber bescheiden ist das schon.

Die Fehlermeldung besagt u.a.:

Driver_IRQL_NOT_LESS_OR_EQUAL

und dann nach "Technische Information":
NVTcp.SYS Adress: B44E3116 (...)

Es sind jede Menge Programme drauf, da das Teil Für Grafik, Rendering und ein bisschen office gebraucht wird.
Die alle "mal eben" zu deinstallieren wird zu einer Tagfüllenden Aufgabe, daher nicht sehr praktikabel.

Ich hoffe ein Experte hier weiss vielleicht um welchen Bereich es sich hier handelt,
um das Problem zu lösen.
Wie immer, dank schon mal im Voraus !
Mitglied: 17652
29.11.2006 um 10:28 Uhr
neuesten Lan-Treiber bei Asus ziehen und installieren...dann nochmal berichten
Bitte warten ..
Mitglied: 26174
29.11.2006 um 15:32 Uhr
mach isch....
danke erstmal !
Bitte warten ..
Mitglied: 26174
30.11.2006 um 14:31 Uhr
Nvidia software wie z.B. "Network Manager" wurde deinstalliert.
Nvidia Ethernet Controller wurde deinstalliert.

Nur eine von 2 Netzwerkkarten, nämlich die nicht-nvidia-variante, wird jetzt nur noch verwendet.
Die Nvidia-NK wurde deaktiviert.

Der Treiber der anderen Netzwerkkarte wurde erneuert.

Es scheint jetzt zu funktionieren...

danke und mfg
Bitte warten ..
Ähnliche Inhalte
Ubuntu
Fancontrol geht bei Asus Board nicht
gelöst Frage von trallerUbuntu3 Kommentare

Hallo, ich wollte einen PWM-Lüfter an einem ASUS AT5NM10T-I über fancontrol steuern. Leider wird der PWM-Lüfter nicht mit erkannt. ...

Notebook & Zubehör
Asus X53U Bildschirm schwarz
Frage von Herbrich19Notebook & Zubehör8 Kommentare

Hallo, Mein Laptop (Asus X53U) geht nicht mehr so richtig. Erst war es so dass beim Öffnen der Bildschirm ...

CPU, RAM, Mainboards
Asus-Board KCMA-D8 Speichererweiterung
gelöst Frage von HansDampf06CPU, RAM, Mainboards4 Kommentare

Ich möchte gerne den Speicher auf diesem Board aufrüsten und habe dabei ein paar Fragen, die ich mir nicht ...

Grafikkarten & Monitore

Asus EeePC 901 Bildschirm geht nur mit externem Bildschirm

Frage von Motherboard33Grafikkarten & Monitore22 Kommentare

Hallo, Nachdem ich letztendlich die richtie SSD in den EeePC eingebaut habe, habe ich das Problem das bei Windows ...

Neue Wissensbeiträge
Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 8 StundenHumor (lol)1 Kommentar

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 20 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 21 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 1 TagMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...