Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Win XP startet mit 40 sec Verzögerung wenn 2. Sata Platte angeschlossen wird

Mitglied: fred33

fred33 (Level 1) - Jetzt verbinden

29.12.2007, aktualisiert 06.01.2008, 3934 Aufrufe, 4 Kommentare

Hallo,

Wenn nur die 1. Sata Platte am Board angeschlossen ist, startet win normal ohne Verzögerung.
Beim Install von Win XP sind die Controlertreiber mit F6 eingespielt worden.

Wenn eine 2. Sata Platte angeschlossen wird, startet XP mit 40 sec Verzögerung,
d.h. der Boot vorgang läuft ganz normal bis dann win gestartet werden sollte.

Dann kann man den Windows Schriftzug ganz schemenhaft für ca. 40 sec. erkennen und es passieren auch keine Festplattenzugriffe. Nach der Verzögerung startet XP dann wie gewohnt.

Beim Booten erscheint dann auch "detecting array".

Möglicherweise war die 2. Platte mal in einem RAID-Verbund integriert.

Wie kann ich die 2. Platte wieder ind den "Raid- losen" Ursprungszustand" bringen?

Board: MSI K8N Neo2
Athlon64 3000+
1.Platte Samsung 500 GB
2.Platte Samsung 250 GB

Danke
Fred
Mitglied: Xerebus
29.12.2007 um 16:35 Uhr
Im Bios Raid auf den controller ausschalten.
Bitte warten ..
Mitglied: fred33
01.01.2008 um 11:17 Uhr
wie kommt man ins Raid bios?

mit F10 klappt es nicht.
Bitte warten ..
Mitglied: fred33
06.01.2008 um 17:01 Uhr
hab jetzt eine lösung gefunden: einfach den nvidia treiber(aber nur den IDE treiber, die anderen nicht) deinstallieren. Systemsteuerung - Hardware

Wenn der sata kontroller nur mit dem windows treiber läuft, gehts alles wieder flüssig
Bitte warten ..
Mitglied: fred33
06.01.2008 um 17:02 Uhr
hab jetzt eine lösung gefunden: einfach den nvidia treiber(aber nur den IDE treiber, die anderen nicht) deinstallieren. Systemsteuerung - Hardware

Wenn der sata kontroller nur mit dem windows treiber läuft, gehts alles wieder flüssig
Bitte warten ..
Ähnliche Inhalte
Festplatten, SSD, Raid

Notebook startet mit angeschlossener Festplatte nicht

gelöst Frage von mrcljnffFestplatten, SSD, Raid4 Kommentare

Hallo, ich habe hier ein Medion Akoya Notebook das mit der angeschlossener Festplatte zwar angeht, aber der Bildschrim nur ...

Apple

Video auf iPhone wird 2 sec aufgenommen

Frage von belamionixApple2 Kommentare

Hi, ich hoffe die Frage gehört hier her. Mein iPhone 5s bereitet mit momentan ein wenig sorgen, wenn ich ...

Outlook & Mail

Outlook 2016 startet nur mit Verzögerungen am Exchange 2013

Frage von coltseaversOutlook & Mail3 Kommentare

Hallo zusammen, ich habe ein Windows-Netzwerk mit einem 2012 R2 Domain-Controller, und einen zwieten 2012R2-Server mit einem Exchange 2013. ...

Router & Routing

IP Sec VPN 2 x Digitalsierungsbox

Frage von FinnbissRouter & Routing3 Kommentare

Hallo Forum, Hallo MItstreiter, Wie haben bei einem Kunden zwei Digitalsierungsboxen (Bintec- Elmeg) der Telekom mit jeweils festen IP ...

Neue Wissensbeiträge
Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 1 StundeSicherheit

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 15 StundenHardware1 Kommentar

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Sicherheit

Oracle gibt kritische Updates für diverse Produkte frei (16. Oktober 2018)

Information von kgborn vor 1 TagSicherheit

Oracle hat zum 16. Oktober 2018 eine ganze Reihe an kritischen Updates für seine Produkte freigegeben. Eine Kurzübersicht mit ...

Windows 10
FYI: Fristen beim Windows 10 Downgrade-Recht
Information von kgborn vor 1 TagWindows 101 Kommentar

Möglicherweise ist das bei euch bekannt - ich habe es gerade aus einem Newsletter eines OEMs herausgefischt. Beim Downgrade-Recht ...

Heiß diskutierte Inhalte
Windows 10
Sysprep Fehler im Log kann nicht starten
Frage von grillinator95Windows 1022 Kommentare

Hallo, kann leider SYSPREP nicht mehr starten, Win10 64bit. Logfile sagt folgendes: 2018-10-17 13:44:56, Info SYSPRP 2018-10-17 13:44:56, Info ...

Internet
Ist diese URL denkbar (Syntax)?
gelöst Frage von departure69Internet17 Kommentare

Hallo. Der Sohn eines Arbeitskollegen hat im Gymnasium EDV-Unterricht. Leider hat er in der letzten Klassenarbeit einen Fünfer geschrieben. ...

Debian
Linux debian 9 Installation
Frage von Green14Debian16 Kommentare

Hallo zusammen, ich habe mich ein wenig mit Debian auseinandergesetzt und möchte mir eine Standard-Installation als Grundlage für andere ...

Outlook & Mail
Outlook schiebt Mails aus Posteingang sofort in den Papierkorb
Frage von hermesOutlook & Mail13 Kommentare

Hallo Outlook Fachleute, wir haben hier das Problem, dass Outlook 2010 alle ankommenden Mails seit zwei Tagen einfach in ...