Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

WIN XP PRO startet nicht mehr nach Installation AC 97.1

Mitglied: admin1987

admin1987 (Level 2) - Jetzt verbinden

23.08.2006, aktualisiert 24.08.2006, 4203 Aufrufe, 6 Kommentare

Hallo ich habe an meinem System (WIN XP PRO SP II) AC 97.1 Audiotreiber installiert. Mitten im Setup ist es abgestürzt mit einem Bluescreen den Text darauf kann man allerdings nicht lesen, weil er gleich weg ist.
Alle möglichen Versuche im abgesicherten / debug / letze bekannte konfiguration u.a sind fehlgeschlagen immer startet er wieder neu.

Wenn ich im normalen Modus starte kommt der ladebalken und das WIN XP PRo Logo und dann startet er wieder neu.

AMD Duron 1800 MHz
256 MB RAM


Hilfe was kann ich da machen? sind wichtige daten drauf!!

Hat jemand eine Idee?

vielen Dank

gruß chris
Mitglied: cykes
23.08.2006 um 08:27 Uhr
Hi,

Du könntest zunächst mal im Menü, wo auch der abgesicherte Modus geladen wird,
den automatischen Nuestart bei Fehlern ausschalten und die BlueScreen Fehlermeldung
hier posten, dann kann man den Fehler besser eingrenzen.
Alternativ von der WinXP CD booten und eine Reparaturinstallation starten.

Gruß

cykes
Bitte warten ..
Mitglied: admin1987
23.08.2006 um 08:40 Uhr
wo ist dieser befehl automatisher neustart bei fehlern hab ihn nicht gefunden!

Die Reperaturinstallation macht er nicht da er sagt die formation der festplatte sei nicht richtig, oder sei voll.

Kann ich des auch mit der Wiederherstellungskonsole? Und was muss ich da dann wiederherstellen bzw. austauschen?

gruß chris
Bitte warten ..
Mitglied: cykes
23.08.2006 um 09:03 Uhr
Hi,

so, wie Du das beschreibst, hört sich das eher nach einem Festplattenfehler an,
also entweder ist die C: Parttion etwas überfüllt oder die Platte hat irgendwelche Fehler.
Erstell Dir mal eine Boot Dioskette mit einem Überprüfungstool des Herstellers und check erstmal
die Platte durch.

Gruß

cykes
Bitte warten ..
Mitglied: tizeka
23.08.2006 um 09:23 Uhr
Ich hoffe du hast immer schön eine Datensicherung gemacht. Die meisten fangen mit Backups an wenn die Platte ein erstesmal hin ist.

Ich würde ganz schnell die Platte ausbauen und bei einem Freund etc. die Platte komplett sichern!

Da du schon alle Maßnahmen getroffen hast, die bei einer fehlerhaften Treiberinstallation getroffen werden müssen, geb ich cykes recht! Es könnte wirklich die Platte sein.

Selbst wenn Windows die tollsten Fehlermeldungen anzeigt kann es trotzdem an der Platte liegen. Schaden kann es ja nicht wenn du die mal durchcheckst.

Gruß tizeka
Bitte warten ..
Mitglied: admin1987
23.08.2006 um 21:34 Uhr
so hab jetzt mal eine andere xp pro platte installiert und nun beide angeschlossen wenn ich auf die alte platte gehe über arbeitsplatz kommt die MEldung "Fehler beim Auslagern einer Speicherseite". Und wenn ich rechte Maustaste Eigenschaften mache steht, 0 kbyste belegt. Als Dateisystem steht RAW!!!!


Kann mir jemand weiterhelfen?

gru0 und danke
Bitte warten ..
Mitglied: cykes
24.08.2006 um 07:31 Uhr
Hi,

benutz mal ein Überprüfungstool des Plattenherstellers oder alternativ die Ultimate Boot CD
(http://www.ultimatebootcd.com) und wähle dort Deinen Plattenhersteller aus.
Es sieht aber so aus, als wäre die Platte hin oder zumidnest das Dateisystem.

Gruß

cykes
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Unifi Ac ac pro
Frage von mirocosmoLAN, WAN, Wireless18 Kommentare

Hallo Hab mir das 1 Unifi AP‑AC Pro und 2 Ubiquiti UAP-AC-M Wireless Access Point UniFi AP AC Mesh ...

Windows 10
Programm startet nicht unter win 10
gelöst Frage von ZacMcKrackenWindows 1025 Kommentare

moin moin, ein programm, dass unter win 7 noch lief (gleicher pc), lässt sich auch im kompatibilitätsmodus nicht starten, ...

LAN, WAN, Wireless
UAP-AC-LR vs. UAP-AC-LITE
gelöst Frage von Winfried-HHLAN, WAN, Wireless25 Kommentare

Hallo Experten! hat jemand Erfahrungen mit dem UniFi-AccessPoint AC-LITE? "Lite" deutet ja immer auf Einschränkungen hin. Sind das nur ...

Windows Installation

Win XP und Win 7 Hybridsystem. XP löschen

gelöst Frage von coltseaversWindows Installation17 Kommentare

Hallo zusammen, ich habe auf einem 0815-PC eine SATA-Platte, die 3 Partitionen enthält. Auf der ersten Partition wurde seinerzeit ...

Neue Wissensbeiträge
Datenschutz

Microsoft und DSGVO - ob das wohl jemals klappt (Probleme beim Datenabfluss für Office Pro Plus)?

Tipp von VGem-e vor 2 StundenDatenschutz1 Kommentar

Servus Kollegen, siehe Aber wer setzt schon MS Office Pro Plus ein? Wie dann der Stand beim "normalen" MS ...

Windows 10

Macht Windows 10.1809 Probleme mit gemappten Netzlaufwerken (betrifft wohl insbes. AMD-Hardware und Trend Micro AV-Produkte)?

Tipp von VGem-e vor 6 StundenWindows 102 Kommentare

Moin Kollegen, grad dazu gefunden und Hatten wir dies nicht bei früheren W10-Upgrades ebenfalls? Da bleibt nur, das Upgrade ...

Humor (lol)

Das neue Miniatur Wunderland OFFICIAL VIDEO - worlds largest model railway - railroad

Information von StefanKittel vor 19 StundenHumor (lol)1 Kommentar

Hallo, wer noch nie im Miniatur Wunderland war, sollte es dringend mal nachholen. Es gibt eine neues Video. Viele ...

Exchange Server

Exchange 2010-2019 Sicherheitslücke durch Regkey löschen schließen

Information von sabines vor 1 TagExchange Server1 Kommentar

Unter ist eine Lücke im Exchange 2010-2019 beschrieben, die durch das Löschen eines reg keys geschlossen werden kann. In ...

Heiß diskutierte Inhalte
Java
Testautomatisierung
gelöst Frage von WPFORGEJava16 Kommentare

Hallo, nehmen wir an, es gibt eine Webseite mit einer Karte und einem Suchfeld. Nun wird in das Suchfeld ...

Netzwerkgrundlagen
Werksreset HP 1920S-24G
gelöst Frage von HenereNetzwerkgrundlagen13 Kommentare

Servus zusammen, ich habe mir 2 neue Switche zugelegt, doch ich komme damit nicht ganz klar. Waren Vorführgeräte zum ...

Viren und Trojaner
Office365 Trojaner Analyse
Frage von ZeppelinViren und Trojaner13 Kommentare

Liebe Community, ich wende mich an euch, um mehr über den Office365 Trojaner zu erfahren, welcher grade seine Runden ...

Firewall
Sophos UTM 9.5 Firewall Log-File durchsuchen
gelöst Frage von Leo-leFirewall12 Kommentare

Hallo zusammen, weiß jemand von Euch, ob man bei der Sophos die Firewall logs noch etwas besser filtern kann? ...