Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Win2003 R2 Sp2 - Bluescreen nach Anmeldung

Mitglied: mobby2009

mobby2009 (Level 1) - Jetzt verbinden

10.04.2009, aktualisiert 10:53 Uhr, 3878 Aufrufe, 1 Kommentar

Hallo zusammen,

seite einigen Tagen habe ich das Problem, daß ein Win2003 R2 Sp2 Server mit einem Bluescreen abstürtzt, wenn man sich an der Maschine anmeldet.
Der Fehlercode lautet: 0x0000008e ( 0xc00000005, 0x8092cccf, 0xb8a5f8f8, 0x00000000 )
Ein direkter Hinweis auf eine Datei bzw. einen Treiber ist aus dem Bluescreen nicht ersichtlich.
Der Fehler tritt unabhänig davon auf, ob man sich direkt lokal an dem Server anmeldet oder eine Anmeldung über RemoteDesktop durchführt.
Ich habe einen anderen User mit Adminrechten von einem anderen Rechner aus erstellt.
Eine Anmeldung mit diesem User erzeugt den gleichen Fehler.
Ich habe das Administrator-Profil auch mal umbenannt, bei erneuter Anmeldung tritt der Fehler trotzdem auf.
Es wird auch kein neues Profil angelegt.

Eine Anmeldung im Abgesicherten-Modus ist möglich.
Der Server läuft als Domaincontroller.

Im Moment habe ich so gar keine Idee mehr und bin über jeden Hinweis dankbar.

Gruß

Burkhard
Mitglied: DerWoWusste
10.04.2009 um 12:41 Uhr
Moin!
Teste noch, den Server im abgesicherten Modus mit Netzwerktreibern zu starten und schau, ob die Netzwerktreiber den Unterschied machen.
Sie auch in den Ereignisprotokollen nach, ob da neuerdings Fehler oder Warnungen drin sind, die zeitlich damit zusammenfallen.
Bringt beides keinen Aufschluss, solltest Du entweder ein Backup heranziehen, oder, falls der Server noch einwandfrei läuft (Authetifizierungen gegen das AD laufen glatt, Kennwortänderungen gelingen), einen weiteren DC aufsetzen und diesen defekten am Ende abschalten, selbst wenn Du ihn nicht mehr runterstufen kannst - auch diese Prozesse sind alle bei Microsoft beschrieben.
Bitte warten ..
Ähnliche Inhalte
Windows Server

Windows Server 2008 r2 bluescreen nach Windowsupdate

Frage von blackhawk17Windows Server12 Kommentare

Guten Morgen, ich habe gestern auf unserem lokalen (Hardware nicht virtuell) Windows Server 2008 R2 Windowsupdates installiert und danach ...

Windows Server

Windows Server 2008 R2 Ent. Sp2

Frage von VanWebbyWindows Server1 Kommentar

Liebe Com. Bei den Einstellungen der GPOs ist uns ein Fehler unterlaufen. Wir wollten die Installation und das Öffnen ...

Webbrowser

XP SP2 unter Hyper-V auf 2012 R2 Kein Internet

gelöst Frage von HenereWebbrowser6 Kommentare

Hallo zusammen, ich müsste was testen und habe ein XP-SP2 unter Hyper-V auf 2012 R2 installiert. Irgendwie hab ich ...

CPU, RAM, Mainboards

Bluescreen aber warum

Frage von Jocki278CPU, RAM, Mainboards26 Kommentare

Einen wunderschönen wünsch ich euch! Ich habe mir vor kurzem für meine Werkstatt einen Rechner zusammengestellt: I3-6300 Asus H170M ...

Neue Wissensbeiträge
Windows 10

Microcode-Updates KB4090007, KB4091663, KB4091664, KB4091666 für Windows 10

Information von kgborn vor 2 StundenWindows 101 Kommentar

Kurze Information für Administratoren von Windows 10-Systemen, die mit neueren Intel CPUs laufen. Microsoft hat zum 23. April 2018 ...

iOS
Updates für Iphone und Co
Information von sabines vor 5 StundeniOS

Gestern abend ist iOS 11.3.1 erschienen, ein kleineres Update, dass einige Lücken schließt und "Lahmlegen" nach einem Display Tausch ...

Windows 7

Windows 7 - Server 2008 R2: Exploit für Total Meltdown verfügbar

Information von kgborn vor 1 TagWindows 7

Kleine Information für Administratoren, die für die Updates von Windows 7 SP1 und Windows Server 2008 R2 SP1 verantwortlich ...

Sicherheit

Zero Day-Schwachstelle im Internet Explorer - wird von APT bereits ausgenutzt

Information von kgborn vor 2 TagenSicherheit

Im Kernel des Internet Explorer scheint es eine Zero Day-Lücke zu geben, die von staatlichen Akteuren (APT) im Rahmen ...

Heiß diskutierte Inhalte
C und C++
Frage1 C Programmierung-Makefile Frage2 PHP-Programmierung HTTP-Fehler 404
Frage von KatalinaC und C++28 Kommentare

Hallo, ich habe 2 Fragen, die nichts miteinander zu tun haben aber mit denen ich mich gerade beschäftige: 1. ...

LAN, WAN, Wireless
Watchguard T15 VPN Einrichtung
gelöst Frage von thomasjayLAN, WAN, Wireless25 Kommentare

Hallo zusammen, wir möchten gerne über unsere Watchguard T15 einen VPN-Tunnel (Mobile VPN with IPSec) einrichten! Als Client nutzen ...

Windows 10
Unter Windows 10 Home 64Bit (1709) kommt Fehler beim Aufruf von verschiedenen Systemprogrammen wie z.B. Gerätemanager
Frage von bitshopWindows 1017 Kommentare

Hallo, beim meinem Onkel haben wir seit längerem das Problem, dass z.B. beim Aufruf des Gerätemanagers eine Fehlermeldung kommt ...

Hyper-V
HyperV DC + DNS + AC
gelöst Frage von HardstylesHyper-V16 Kommentare

Hallo kann mir jemand sagen wieso meine Domänen Computer kein Internetzugang erhalten? Ich hab hier ein Server wo die ...