Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Win2003 Server installiert und Passsword wird nicht angenommen

Mitglied: tuser13

tuser13 (Level 1) - Jetzt verbinden

08.09.2007, aktualisiert 09.09.2007, 3839 Aufrufe, 6 Kommentare

Ich habe soeben Windows2003-Server installiert. Es lief auch alles ohne Probleme ab.
Dann war es soweit. der erste Start, die Aufforderung: "Ctrl.+Alt+Entf.", ich dann username und Password eingegeben und...nichts...! Es kommt die Meldung Could not log you on. Ich bin 100%ig sicher, welchen Usernamen und welches Passwort ich vergeben habe. Aber wie dem auch sei, ich habe jetzt das Problem daß ich nicht reinkomme. Was mache ich jetzt? Gibt es eine Lösung für mein Problem? Oder muss ich alles neu installieren?

tuser
Mitglied: Dani
08.09.2007 um 17:02 Uhr
Hi tuser13,
aktiviere einfach mal die Feststelltaste und gebe dein Passwort nochmal ein. Viele merken dies nicht.... Soll nicht heißen, dass ich dich für "blöd" halte.

Ansonsten wirst du einfach nochmal zur Übung eine Installation durchführen.


Grüße
Dani
Bitte warten ..
Mitglied: tuser13
08.09.2007 um 17:17 Uhr
Danke für die schnelle Reaktion, Dani. Bin auch ganz froh, dass Du mich nicht für ganz blöde hältst.
Ich habe schon gross- und Kleinschreibung versucht. Nichts zu machen. Da freue ich mich dann ganz gewaltig, daß ich, heute mit Sicherheit nicht, aber morgen den Server neu aufsetzen darf.
Allerdings denke ich, dass es garantiert eine Möglichkeit gibt, das Problem anders zu lösen, aber dafür reichts bei mir leider nicht. Da müssten mir dann wohl die professionellen Dark-Net-User Auskunft erteilen.

tuser
Bitte warten ..
Mitglied: Dani
08.09.2007 um 17:36 Uhr
Ich habe schon gross- und Kleinschreibung versucht.
Ein Versuch ist es immer Wert. Ich hatte selber schon das Problem und musste feststellen, dass alle kleine Zeichen groß waren und alle Großgeschriebenen klein.

Allerdings denke ich, dass es garantiert eine Möglichkeit gibt, das Problem anders zu lösen
Jap...gibt es auch. Aber die Lösung wird dir hier keiner posten bzw. aus Interesse des Forumbetreibers werden solche Lösungen von uns Moderatoren gelöscht bzw. unkenntlich gemacht.


Grüße
Dani

In den Forenrichtlinien stehen dazu auch ein paar Worte drin.
Bitte warten ..
Mitglied: cykes
08.09.2007 um 17:56 Uhr
Was auch sehr beliebt ist, wenn es sich um eine englische VErsion handelt, Tastaturlayout auf Deutsch gestellt und ein 'y' bzw 'z' im Passwort, die dann im deutschen Layout vertauscht sind.
Bitte warten ..
Mitglied: LordGurke
08.09.2007 um 21:01 Uhr
Notfalls kannst du vor der Eingabe deines Passwortes testweise ALT+Shift drücken, damit wird wieder das englische Tastaturlayout aktiviert.
Bitte warten ..
Mitglied: 51705
09.09.2007 um 21:53 Uhr
@Dani und @tuser13

Ich glaube kaum, das ein Zurücksetzen des Administrator-Passwortes ein Vergehen gegen die Forenrichtlinien oder gesetzlichen Bestimmungen darstellt.

suche nach:
Petter Nordahl Hagen Offline NT Password
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk

Benutzername Administrator wird nicht angenommen

gelöst Frage von garackWindows Netzwerk5 Kommentare

Hallo zusammen, In der Firma gibt es auf allen 5-6 Rechnern einen Benutzer der Administrator heißt; Dieser ist auch ...

Server-Hardware

Installierter Server lässt Neuinstallation nicht zu

Frage von meramdoServer-Hardware14 Kommentare

Hallo, ich habe zwei Fujitsu Primergy rx300 s6 von einem Kunden bekommen. Beide haben als OS 2003 installiert. Allerdings ...

Windows Server

Rollen können nicht installiert werden auf Server 2016

gelöst Frage von KorntyWindows Server17 Kommentare

Hallo, ich habe das Problem dass ich auf einmal keine Rollen auf dem Server 2016 installieren kann! installierete Rollen: ...

Microsoft Office

Excel - Ganze Zahlen werden nicht korrekt angenommen

gelöst Frage von CometcolaMicrosoft Office2 Kommentare

Hallo zusammen, ich habe bei meinem Excel 365, Patch-Version (1705, 8201.2025) ein merkwürdiges Problem: Wenn ich Excel starte und ...

Neue Wissensbeiträge
Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 22 StundenHumor (lol)1 Kommentar

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 1 TagExchange Server6 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 1 TagErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Vmware
VMware Updates gegen L1 Lücke
Information von sabines vor 2 TagenVmware

Für die Vmware Produkte vCenter Server, ESXi, Workstation und Fusion stehe Updates bereit um die L1 Lücke zu schließen. ...

Heiß diskutierte Inhalte
Windows Server
Domäne einsilbig mit nur einem Namen benannt - sowie AD und MX auf einer VM Kardinalsfehler?
Frage von TomTestWindows Server51 Kommentare

Hallo liebe Freunde gepflegter Probleme, seit kurzem soll ich eine Domäne verwalten die zuvor von einem IT-Dienstleister erstellt und ...

DNS
Gibt es eine Art DNS Proxy?
Frage von icepietDNS16 Kommentare

Hallo Nerds, Ich würde gerne folgendes machen: ts.domain.de:3389 soll auf 1.2.3.4:3389 auflösen ts2.domain.de:3389 soll auf 1.2.3.4:3390 auflösen Gibt es ...

Windows Server
Windows Server per Web auf Daten zugreifen und verwalten
Frage von matze2090Windows Server16 Kommentare

Hallo, ich würde gerne von außen auf meinem Windows Server zugreifen um auf meine Daten zu verwalten. Meine frage ...

DSL, VDSL
Router Neustarts
Frage von XerebusDSL, VDSL16 Kommentare

Hallo an alle, ich hab eine Problem mit dem Neustart von meiner Fritz Box wo ich einfach nicht mehr ...