Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Win2003 bei Strato, kein Mailversand an ".com .at" usw. möglich! ".de" geht! Wer weiß rat?

Mitglied: izokama2005

izokama2005 (Level 1) - Jetzt verbinden

01.10.2005, aktualisiert 03.10.2005, 4596 Aufrufe, 5 Kommentare

Hallo,

habe mich für meine kliene Firma breitschlagen lassen, einen Win 2003 Server bei Strato zu mieten, ich war bislang mit dem Hosting dort sehr zufrieden... aber beim Server bekommt man, wie ich jetzt festgestellt habe fast 0 Support... --> Verweisen an die MS Hotline --> teuer!

Nun zu meinem Problem, habe den Server so konfiguriert das ich Email senden und Empfangen kann, auch funktioniert das ganze als Webserver... Ich dachte zumindest das alles läuft, wollte gestern eine Email an eine xxxx@xxxxx.com Adresse schicken, leider bekomm ich diese "sofort" wieder im Outlook zurück mit der Felhermeldung:

Ihre Nachricht hat einige oder alle Empfänger nicht erreicht.

Betreff: AW: Einladung
Gesendet am: 01.10.2005 10:27

Folgende Empfänger konnten nicht erreicht werden:

'Friedhelm Harland' am 01.10.2005 10:27
550 5.7.1 Unable to relay for xx@xxxx.com



Was kann das sein ,habe es auch bei einem Kunden in Östereich probiert, (xxx@xxx.at) selbe Fehlermeldung!

Bei einer .de Adresse funktioniert alles top!

Hoffe hier wird mir geholfen.

Gruss Izo
Mitglied: 2095
01.10.2005 um 14:58 Uhr
hmm...der fehler wird im systemmanager liegen ...was sagt die erreignisanzeige???
Bitte warten ..
Mitglied: izokama2005
01.10.2005 um 17:29 Uhr
Hallo,

wie? wo finde ich das?

Gruss IZO
Bitte warten ..
Mitglied: 2095
03.10.2005 um 14:58 Uhr
geh mal unter systemsteuerung -> verwaltung -> erreignisanzeige und such mal die einträge raus wo Microsoft Exchange fehler macht.

hast du schon mal unter zustellberechtigungen geschaut????
Bitte warten ..
Mitglied: izokama2005
03.10.2005 um 15:06 Uhr
Hallo,

habe keinen Exxhange Server, nur einen "normalen" Win 2003...

habe nur die Einträge in der Ereignissanzeige: Application; Security; System; DNS-Server...

Gruss Izo
Bitte warten ..
Mitglied: izokama2005
03.10.2005 um 16:04 Uhr
Hallo,

bin ein Stück weitergekommen, und zwar klappte es jetzt mit dem Versenden, ich weiß aber nicht genau, ob ich jetzt irgendeinen großen fehler in bezug auf die Sicherheit etc. gemacht habe...

Habe jetzt folgende Einstellung vorgenommen bzw. geändert:

Im IIS - Manger auf die "Eigenschaften vom Default SMTP Virtual Server" aufegrufen, dann auf die "Weitergabeeinschränkungen" dort sollte man laut Strao FAQ (http://www.strato-faq.de/ DedizierteServer->Technik Windows Server->E-Mail->Smtp Mailserver) unter dem Punkt:

Legen Sie fest, welchem Computer die Weitergabe über diesen virtuellen Server erlaubt wird: Nur den unten angezeigten Computer "anklicken", und dort nur der 127.0.0.1 zugriff gewähren.

In der Einstellung habe ich halt das Probelm, das keine Versand an .com + .at usw erfolgt.

Wenn ich aber den Punkt: Allen Computern, mit Ausnahme der unter angezeigten "anwähle" und keine IP hinzufüge, also allen zugriff gewähre, dann funktioniert es..... was nun?

Ist diese Eindstellung im Bezug auf die Sicherheit gefährlich?


Gruss izo
Bitte warten ..
Ähnliche Inhalte
Router & Routing

Cisco SPA122 kein Zugriff auf Webinterface unter Win 10, Wer weiß Rat?

Frage von urpolyRouter & Routing5 Kommentare

Ich weiß nicht wie ich auf dieses Webinterface beim SPA122 komme. Aufbau ist, Dose>SPA122>Telephon und Rechner. Die Standard-IP 192.168.15.1 ...

Switche und Hubs

LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat?

gelöst Frage von White-Rabbit2Switche und Hubs31 Kommentare

Hallo. Ich bin gerade dabei eine Teststrecke aufzubauen, bei der es darum gehen soll, mehrere Cisco-Switches per LAG zu ...

iOS

IOS SMTP-Mailversand nicht möglich

gelöst Frage von saschagiOS3 Kommentare

Hallo zusammen, ich habe ein Problem mit dem Mailversand auf einem IPhone 5 (9.2) und iPad gleichermaßen. Die Mailadresse ...

E-Mail

Mailversand aus CRM plötzlich nicht mehr möglich

gelöst Frage von 118080E-Mail23 Kommentare

Moin Moin :-) In unserem CRM Programm EspoCRM ist ein SMTP Client integriert. Seit gestern funktioniert der Maiversand aus ...

Neue Wissensbeiträge
Ausbildung

Linux-Ausstieg in Niedersachsen - Windows statt Bugfix

Information von StefanKittel vor 1 TagAusbildung9 Kommentare

Sind ja nur Steuergelder

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 3 TagenSpeicherkarten3 Kommentare

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 3 TagenSicherheit

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 3 TagenHardware3 Kommentare

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
Vmware
Offene LDAP-Server in AS
gelöst Frage von obi-wan-kenobiVmware18 Kommentare

Hallo alle Miteinander, ich habe ein Problem, unsere VM-Ware Appliance (Version. 6.5.0.10000) ist scheinbar angreifbar. Wir haben eben die ...

SAN, NAS, DAS
Nas mit USB und LAN gleichzeitig zugreifen
gelöst Frage von MarkBeakerSAN, NAS, DAS16 Kommentare

Hallo zusammen, ich suche eine Art NAS, womit ich via LAN und USB zugreifen kann. Folgender Aufbau ist gedacht: ...

Suche Projektpartner
Debian 9.5 32 Bit und PHP 7 Fehlerbeseitigungen
Frage von zeroblue2005Suche Projektpartner11 Kommentare

Hallo Zusammen, ich habe eine VM auf Basis von ESXI am laufen. Dieser wurde unter Debian 7 installiert mt ...

Windows Server
Zertifikat RemoteDesktop hinterlegen
Frage von Green14Windows Server10 Kommentare

Hallo zusammen. ich habe mehrere Server (WinSrv 2016). Die Server sind in keiner Domäne und keine Terminalserver. Ich verbinde ...