Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Win2k3 Internet sehr langsam

Mitglied: Miroman

Miroman (Level 1) - Jetzt verbinden

08.10.2006, aktualisiert 09.10.2006, 5406 Aufrufe, 8 Kommentare

Guten Abend,

ich habe seit einigen Tagen einen Win2k3 Enterprise Server bei einem Webhoster gemietet um von überall an einem Desktop arbeiten zu können.

Ich habe aber nun folgendes Problem: Die Internetverbindung vom Server ausgehend ist extrem langsam. Wenn ich im Internetexplorer eine URL eingebe wird erst einmal für mehrere Sekunden "www.seite.de wird geladen" in der Statusanzeige angezeigt. Die Verbindung über Remote-Desktop dagegen ist sehr schnell und problemlos, jedoch eben das Internet an sich nicht. Ich meine, dass das Problem anfangs nicht aufgetreten ist, jedoch habe ich keine Programme installiert die darauf Einfluss nehmen sollten. Adaware zeigte auch keine Probleme an.

Das Problem tritt sowohl im IE als auch im Firefox auf. Ein Ping von microsoft.de läuft mit Zeitüberschreitung ab.

Über Tipps würde ich mich freuen.

Danke.

Miroman
Mitglied: DaSam
08.10.2006 um 20:51 Uhr
Hi,

mach doch mal einen tracert von dem Server zu verschiedenen Seiten und schu nach, über welche Backbones das schnell bzw. langsam geht.

Nutze eventuell die Option "-d", damit tracert nicht immer die Namen auflöst und schau dann nur bei den IP's nach, die "langsam" sind.

Davon abgesehen kann ich auch www.microsoft.com nicht anpingen, ab dem Cable&Wireless (?) Router ist Schicht im Schacht.:

01.
  1     6 ms     1 ms     2 ms  forensic-wall-router [192.168.199.254] 
02.
  2    50 ms    50 ms    51 ms  ac1-mdsl.muc2.m-online.net [x.x.x.x] 
03.
  3    50 ms    52 ms    54 ms  eth1-3.rs2.muc2.m-online.net [82.135.16.145] 
04.
  4    50 ms    51 ms    51 ms  eth1-6.rs1.muc3.m-online.net [82.135.16.198] 
05.
  5    52 ms    51 ms    51 ms  ge-1-0-0.rt7.muc3.m-online.net [62.245.197.53] 
06.
  6    52 ms    52 ms    51 ms  ge-0-3-0-zcr2.muc.de.cw.net [62.208.255.149] 
07.
  7     *        *        *     Zeitüberschreitung der Anforderung. 
08.
  8     *        *        *     Zeitüberschreitung der Anforderung.
cu,
Alex
Bitte warten ..
Mitglied: Henne
08.10.2006 um 21:06 Uhr
hi,

vielleicht hilft ein speedtest bei
www.wieistmeineip.de
nur mal um den durchsatz im port 80 zu checken.

ist das problem auch beim pingen einer ip?
ich könnte mir fast ein dns-problem vorstellen.

vielleicht hilfts, gruss
Bitte warten ..
Mitglied: Miroman
08.10.2006 um 21:23 Uhr
Schon mal vielen Dank für die 2 Antworten.

Der Speedtest ergab folgendes Ergebnis:

Download-Geschwindigkeit: 16.058 kbit/s (2.007 kByte/s)
Upload-Geschwindigkeit: 18.561 kbit/s (2.320 kByte/s)

Ein tracert bringt beim ersten Punkt immer eine Zeitüberschreitung.

Auf ein DNS-Problem habe ich auch schon getippt, jedoch weiß ich nicht wie ich das lösen könnte. Es ist ein DNS-Server eingetragen, jedoch ist gar keine IE Verbindung mehr möglich wenn ich diesen lösche. Kann ich dort auch einen anderen eintragen (wenn ja welchen)?
Bitte warten ..
Mitglied: Miroman
08.10.2006 um 21:32 Uhr
Hier mal 3 tracert:

Routenverfolgung zu google.de [66.249.93.104] ber maximal 30 Abschnitte:
1 * * * Zeitberschreitung der Anforderung.
2 <1 ms <1 ms <1 ms vl1.c6500.ef.de.megabit.biz [193.22.254.200]
3 3 ms 3 ms 3 ms KW.NUE-1-eth0-107.de.lambdanet.net [217.71.104.21]
4 7 ms 7 ms 7 ms FRA-2-pos620.de.lambdanet.net [217.71.96.41]
5 8 ms 9 ms 9 ms FRA-11-pos300.de.lambdanet.net [217.71.96.50]
6 7 ms 50 ms 8 ms Google-FRA.de.lambdanet.net [217.71.104.74]
7 7 ms 7 ms 7 ms 66.249.94.136
8 13 ms 13 ms 13 ms 72.14.232.208
9 17 ms 16 ms 16 ms 72.14.232.141
10 16 ms 16 ms 16 ms 72.14.233.77
11 16 ms 26 ms 25 ms 66.249.94.54
12 76 ms 28 ms 16 ms 66.249.93.104
Ablaufverfolgung beendet.

Routenverfolgung zu administrator.de [82.149.225.22] ber maximal 30 Abschnitte:
1 * * * Zeitberschreitung der Anforderung.
2 1 ms 4 ms <1 ms vl1.c6500.ef.de.megabit.biz [193.22.254.200]
3 6 ms 6 ms 8 ms Keyweb.FRA-8-eth210.de.lambdanet.net [217.71.107.129]
4 6 ms 6 ms 6 ms decix2.tng.de [80.81.192.83]
5 10 ms 10 ms 10 ms decix-gw.aixit.net [83.141.0.253]
6 10 ms 10 ms 10 ms www.administrator.de [82.149.225.22]
Ablaufverfolgung beendet.

Routenverfolgung zu ard.de [217.66.32.21] ber maximal 30 Abschnitte:
1 * * * Zeitberschreitung der Anforderung.
2 <1 ms <1 ms <1 ms 193.22.254.200
3 <1 ms <1 ms <1 ms 193.22.254.201
4 <1 ms <1 ms <1 ms 194.97.172.169
5 <1 ms <1 ms <1 ms 62.104.193.65
6 7 ms 6 ms 6 ms 62.104.191.203
7 10 ms 11 ms 11 ms 62.104.191.196
8 10 ms 10 ms 14 ms 213.200.65.253
9 10 ms 10 ms 10 ms 213.200.64.110
10 18 ms 18 ms 18 ms 62.27.95.166
11 18 ms 18 ms 18 ms 62.27.94.164
12 20 ms 19 ms 20 ms 62.26.96.46
13 * * * Zeitberschreitung der Anforderung.
14 * * * Zeitberschreitung der Anforderung.
15 * * * Zeitberschreitung der Anforderung.
16 * * * Zeitberschreitung der Anforderung.
17 * * * Zeitberschreitung der Anforderung.
Bitte warten ..
Mitglied: Miroman
08.10.2006 um 21:47 Uhr
Das Eintragen eines anderen DNS-Servers (z.B. 213.191.74.18) hat das Problem gelöst. Nochmals vielen Dank für die Antworten!
Bitte warten ..
Mitglied: Henne
08.10.2006 um 21:49 Uhr
hi

die werte vom speedtest sind okay,
lässtsich vielleicht noch verbessern mit www.tuneup.de
mal installieren und die tcp/ip optimierung durchlaufen
lassen.

ein dns von der telekom:
62.26.26.62

gruss
Bitte warten ..
Mitglied: 25521
09.10.2006 um 07:56 Uhr
Hier noch ein DNS IP:

217.237.150.115
217.237.149.161

Damit gehe ich über T-Onlline ins Netz.
Bitte warten ..
Mitglied: ahaas
09.10.2006 um 09:55 Uhr
hier findet sich eine Liste der t-online DNS-Server:

http://www.atelier89.de/users/dirk/t-o/


Gruß
ahaas
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless

Fritz.Box Internet über WLAN mit Smartphone sehr langsam

Frage von fcmfanswrLAN, WAN, Wireless8 Kommentare

Hallo, ich nutze schon länger Kabelinternet über Vodafone mit dem Kabelrouter von Vodafone, dahinter dann eine Fritz.Box, klappte auch ...

Netzwerke

Langsames Internet wegen vertauschter Litzen?

Frage von erikafuchsNetzwerke10 Kommentare

Um das Nachbarhaus ans LAN anzubinden habe ich ein 25m langes Kabel durch ein Leerrohr gezogen. Dabei wurde ein ...

LAN, WAN, Wireless

Langsamer Internet Zugriff trotz hoher Datenraten

Frage von Andrew88LAN, WAN, Wireless14 Kommentare

Hallo Community, ich habe aktuell ein Problem in meinem Netzwerk. Aus unerklärlichen Grund steht hinter meiner Wlan-Bridge an meinem ...

Router & Routing

PfSense kein Internet - nach Werkseinstellungen langsame DNS Auflösung

gelöst Frage von Philippe27Router & Routing12 Kommentare

Hallo Ich hab ein sehr merkwürdiges Problem. Gestern habe ich eine pfSense von Version 2.4.0 auf 2.4.1 geupdatet und ...

Neue Wissensbeiträge
Internet

Europa baut Zensurinfrastruktur auf: EU-Parlament stimmt für Upload-Filter, Leistungsschutzrecht und gegen KI-Forschung

Information von Frank vor 1 TagInternet9 Kommentare

Eine sehr schlechte Entscheidungen für die Zukunft Europas ist gefallen: Der Rechtsausschuss im EU-Parlament stimmte heute morgen in einer ...

Windows 10

Mikrofon von Headset geht nach Update auf Windows 10 1803 nicht mehr

Tipp von Deepsys vor 3 TagenWindows 102 Kommentare

Ich verwende ein Plantronics Headset das per USB mit dem Windows 10 PC verbunden ist. Damit kann ich auch ...

Video & Streaming

Ruckelfreies Fernsehen auf Smartphone oder Tablet - in SD oder gar HD - Eine Alternative zum Fritz DVB-C Receiver

Anleitung von power-user vor 4 TagenVideo & Streaming9 Kommentare

Wer kennt das nicht: Man möchte gemütlich auf dem Balkon sitzen und vielleicht grillen und dabei das WM-Spiel gucken ...

Erkennung und -Abwehr
Trendmicro WFBS 10 ist in deutsch verfügbar!
Tipp von VGem-e vor 4 TagenErkennung und -Abwehr4 Kommentare

Servus Kollegen, downloadbar unter

Heiß diskutierte Inhalte
Windows 7
Windows 7 Benutzer wechsel nicht möglich
gelöst Frage von OSelbeckWindows 727 Kommentare

Hallo, ich habe hier einen Windows 7 Rechner, der in der Domäne war. Jetzt passiert beim starten, das ich ...

Windows Netzwerk
IP-Adresskonflikt
Frage von Turbo-MasterWindows Netzwerk24 Kommentare

Hallo zusammen, ich habe ein Problem mit unserem Netzwerk unter Windows Server. Ständig erhalten wir die Meldung, dass ein ...

Batch & Shell
Batch Datei für Dateinamen
gelöst Frage von Sabi75Batch & Shell19 Kommentare

Hallo zusammen, ich bräuchte mal eure Hilfe. Ich nutze einen Windows 7 PC und ein Apple Ipad wenn ich ...

Festplatten, SSD, Raid
RAID auflösen Synology DS213j!
gelöst Frage von Hendrik2586Festplatten, SSD, Raid19 Kommentare

Guten Morgen meine Lieben! :) Diese Frage wird sich sicherlich schon der ein oder andere gestellt haben. Es geht ...