Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

win2k3 server mit domäne irre langsam

Mitglied: jmh

jmh (Level 1) - Jetzt verbinden

20.12.2004, aktualisiert 21.12.2004, 4153 Aufrufe, 8 Kommentare

Beim anmelden an der Domäne des Servers geht alles super schnell (50 clients im netz),
dann jedoch sobald man den server z.B. pingt brauch er ca 30 sekunden um zu antworten.
Auch wenn man auf freigegebene Sourcen des Servers zugreifen will dauert es erstmal 30-60 sekunden bis er eine Verbindung aufgebaut zu haben scheint, danach gehts schnell..

woran kann das liegen?

mfg
Mitglied: Doerfel
20.12.2004 um 12:09 Uhr
Du bist dir sicher das die Clients sich gegen den Domänencontroller anmelden und nicht local?!

Ist der Domänencontroller und der Server den du pingst bzw. auf dessen Ressourcen du zugreifen willst der gleiche?!

Seit wann treten diese Probleme auf?!
Bitte warten ..
Mitglied: gummipolster
20.12.2004 um 13:08 Uhr
Schätze mal das was mit deinem DNS-Server nicht in Ordnung ist.
Guck mal im Server nach DNS und auf den Clients....
Mach mal nen nslookup auf den Clients und schau welcher dein Nameserver ist.
Das sollte der Windows Server sein...
Benutzt du eine LM-Host ?
Bitte warten ..
Mitglied: linkit
20.12.2004 um 13:30 Uhr
braucht der ping lange direkt auf die IP-Adresse oder auf den Namen ?

Wenn auf IP, dann stimmt was im Netz nicht, meistens hardwaretechnisch.
Auf Name, so wie die Vorredner schon gesagt haben zu 99,9 % DNS.

Schau auch mal ins Ereignisprotokoll sowohl am Server als auch am Client
Bitte warten ..
Mitglied: jmh
20.12.2004 um 13:32 Uhr
ja ich bin mir sicher, dass sie nicht lokal zugreifen und ja die ips und ressourcen sind die gleichen!
Bitte warten ..
Mitglied: jmh
20.12.2004 um 13:33 Uhr
in den ereignissprotokollen steht dazu nichts... gleichzeitig im leistungsmonitor sind auch keine größeren lasten die ihn in die knie zwingen könnten wder netzwerk noch cpu mässig ;/
Bitte warten ..
Mitglied: linkit
20.12.2004 um 14:10 Uhr
Du hast die Frage aber mit dem Ping nicht beantwortet:


machst du den Ping so:

ping 192.168.100.5 (beispielsweise)


oder


ping server1



????????
Bitte warten ..
Mitglied: mellowman
21.12.2004 um 17:32 Uhr
Hallo

also kleine Idee---- auf deinem server auf dem der DNS läuft muss er selbst auch als dns (TCP/IP Einstellungen) sich selbst eingetragen haben ----prüf das bitte mal


es ist ganz bestimmt ein DNS Problem

mfg
mellowman
Bitte warten ..
Mitglied: jmh
21.12.2004 um 22:59 Uhr
also das problem besteht weiter und es gibt nochmehr lustiges:
Wenn man als Admin eingerichtet ist entweder der Username auf dem Server oder im Netzwerk als Admin, somit geht alles sehr schnell, aber Filetransfer, Ping und Webaufrufe ( über ip, oder Name ist egal) dauern beim ersten mal für jeden normalen user ca. 2 minuten, danach gehts in gewohnter geschwindigkeit.

Dies ist halt bei Administratoren ganz anders und von Anfang an normal schnell.
Das verwirrt mich doch sehr!
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk

Völlig irres Problem (Netzwerkfreigabe)

gelöst Frage von UweGriWindows Netzwerk16 Kommentare

Guten Abend liebe Admins, hier gibt es ein völlig irres Problem!!!!! Server2016 / W7 / W10 kein DC / ...

Windows Server

Starten einer Anwendung als Domänen User sehr langsam

Frage von jlaufenburgWindows Server2 Kommentare

Hallo, ich habe ein Problem beim starten einer Anwendungen auf einem Server 2012 R2 Datacenter RWRBE60.exe (Das ist von ...

LAN, WAN, Wireless

Langsame Netzwerkverbindung zu bestimmtem Server

Frage von UNIPROLAN, WAN, Wireless7 Kommentare

Hallo Community, mir ist bekannt, dass es zum Thema "langsames Netzwerk" schon so einige Einträge im www gibt. Leider ...

KVM

HDD IO sehr langsam auf Server

Frage von itschloeglKVM6 Kommentare

Hallo zusammen, folgendes Problem: Die HDD I/O ist sehr langsam. Dabei sprechen wir von max. 0,5 MB/s. Es handelt ...

Neue Wissensbeiträge
Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 23 StundenWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 1 TagWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 3 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Suche Projektpartner

PC Recycling Projekte mit Flüchtlingen und Kids suchen Materialspenden und Mitmacher!

Erfahrungsbericht von NettePCyclePiraten vor 3 TagenSuche Projektpartner14 Kommentare

Hallöchen liebe Kollegen, ich betreue zwei PC-Gruppen im Raum Dortmund: "Ne#e PCycle Pir@ten" & "PCschr@uber Br@mbauer" Wir sind eine ...

Heiß diskutierte Inhalte
Exchange Server
Exchange Backup 10 Jahre Aufbewahrung
Frage von arccosExchange Server20 Kommentare

Hallo zusammen. Aktuell beschäftigen mich ein paar Fragen zum Thema Office365/ Exchange. 1.10 Jahre Aufbewahrungspflicht sicherstellen 2.Kann man als ...

Windows Netzwerk
LTE Modul - Kein Internet trotz Verbindung
Frage von killtecWindows Netzwerk18 Kommentare

Hallo, ich habe hier ein Dell 7390 2-in-1 mit W10 Pro wo ich nachträglich eine LTE-Karte (Original Dell DW5811e ...

Humor (lol)
Windows 10 - immer für Überraschungen gut
gelöst Frage von HenereHumor (lol)18 Kommentare

Eben nach (beim) installieren der neuesten Updates für 1803 :-) Und sorry fürs Handyfoto, aber der musste sein. Nach ...

Humor (lol)
Freitagsfrage: Was tun, wenn der Admin der DAU ist?
Frage von VoiperHumor (lol)16 Kommentare

Moin Zusammen, Eine nicht ganz ernst gemeinte Frage an die Außendienstler unter uns. Zusammenfassung: Ein Inhouse Admin ruft bei ...