Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Win7-PC bleibt nach Neustart, auch aus S3-modus, einmal hängen

Mitglied: cardisch

cardisch (Level 3) - Jetzt verbinden

08.08.2011, aktualisiert 13:38 Uhr, 4049 Aufrufe, 4 Kommentare

Hi@all

mein privater PC macht eigentlich seit Umbau riesige Probleme.
Vor Umbau:
Standart 08/15 Gehäuse
Netzteil: Bequiet 630 Netzteil (DarkPowerPor Serie)
Mainboard: MSI 975X Platinum
Bootdisk: Samsung HD103UJ (daneben aber noch eine weitere, baugleich und zwei WD-Platten)
Grafikkarte: Zotac GF 8800 GTS
Speicher (?!?) : Ich bin nicht ganz sicher, es könnten "damals" nur 2*1GB Kingston gewesen sein, aber auch schon 2*2 GB Kingston gewesen sein (hier weiss ich aber nicht welche Reihe).
OS: WinXP Pro SP3

Nach Umbau:
geändert haben sich Gehäuse (CM Storm Sniper), OS (jetzt Win7-64 Ultimate) und unter Umständen (da ich das nicht näher eingrenzen kann) Memory.


Nun zum Problem:
Bei JEDEM Neustart bleibt der PC genau einmal hängen, er friert ganz ein. Ereignisanzeige sagt zwar im Nachhinein das der PC unerwartet heruntergefahren wurde, gibt aber keinen offensichtlichen Grund an.
Das passiert mal nach 5 Sekunden, mal nach 50 Minuten und dasselbe Phänomen passiert auch, wenn ich den PC aus dem Standby (S3) wecke.

Danach Neustart und der PC schnurrt wie Kätzcken ( wie wir hier zu sagen pflegen).

Hardwardefekt will ich NIE ausschliessen, ist aber unwahrscheinlich, da Fehler erst nach Umbau (und Neuinstallation) aufgetreten ist.
Da ich zwischendurch den PC schon einmal komplett neu aufgesetzt habe vermut eich ein frühes Windows Update und der PC NACH Neustart keinerlei Probleme mehr macht.

Ist einem von euch ein solches Verhalten schon mal untergekommen und hat das lösen können!?!
Gibt es tatsächlich ein Win-Update, welches mich so ärgern kann ?!?


Für Tipps (memory tausche ich die Tage mal selbst aus) bin ich sehr dankbar.

Gruß

Carsten
Mitglied: Sh8ker
09.08.2011 um 13:54 Uhr
Hi Carsten,

hatte auch schon mal dieses Problem. Bei mir lag es damals an einer defekten Festplatte.

gruss Sh8ker
Bitte warten ..
Mitglied: cardisch
09.08.2011 um 14:23 Uhr
Hallo Sh8ker

Ich glaube es zwar nicht, aber ausprobieren kann ich dennoch...
(werd ich auch)..Wie geschrieben, absolut stabil...nach dem ersten Neustart. Hattest du denn ganau dieses Problem ?!?
Habe noch ne Platte zu testen rumfliegen...Werde ich denn mal clonen
Hat sonst noch jemand einen guten Tipp für mich !?!?

Gruß

Carsten
Bitte warten ..
Mitglied: cardisch
07.09.2011 um 10:39 Uhr
Kleines Update (falls das noch jemand verfolgt)...
Speichertausch (von 2*2GB auf 4*1GB DDR) brachte kurzfristig Besserung.
Bios auf Default und die wichtigsten Werte händisch zurückgesetzt ebenso.
Gestern musste ich mal ein Live-System (GDATA Rescue Disk) durchlaufen lassen... Und es kommt genau der gleiche Fehler.
Hat noch jemand einen heissen Tipp für mich ?!?


Gruß

Carsten
Bitte warten ..
Mitglied: cardisch
10.11.2011 um 11:03 Uhr
Tach,

ich beende den Fall jetzt, sogar als gelöst. Leider habe ich NICHTS an dem System geändert, er läuft einfach wieder.
Ich weiss nicht warum, Glück gehabt

Gruß

Carsten
Bitte warten ..
Ähnliche Inhalte
Windows 7

PC bleibt bei Hersteller Logo hängen

gelöst Frage von beamenwaerschoenWindows 73 Kommentare

Hallo, der Titel sagt ja schon vieles ;-) Auf der HDD ist ein Win 7 64 im UEFI Modus ...

Windows 7

Windows bleibt am Start hängen

Frage von BigSnakeyeWindows 71 Kommentar

Grüsst euch Leute, ein Windows 7 Pro 64-Bit PC startet nicht mehr durch. Fehlerbild: - nach dem BIOS kommt ...

Windows Userverwaltung

Logon script bleibt hängen

Frage von frakaciWindows Userverwaltung4 Kommentare

Hallo Leute. Folgendes Problem: In unserer Domäne wird mit lokalen Profilen gearbeitet, damit die User auch offline arbeiten können. ...

Drucker und Scanner

Druckauftrag bleibt hängen

Frage von Ghost108Drucker und Scanner3 Kommentare

Hallo zusammen, ich habe einen neuen HP Drucker im Einsatz (via USB), welcher mir Probleme macht. PC Windows 10 ...

Neue Wissensbeiträge
Sicherheit

Interessante Methode für Leute, die in einer Windowsdomäne starke Kennwörter erzwingen wollen

Information von DerWoWusste vor 46 MinutenSicherheit1 Kommentar

Dieser Artikel beschreibt, wie man auch ohne 3rd-party-tools die Kennwortsicherheit in Windows-Domänen erhöhen kann. Der Grundgedanke lautet: wir prüfen ...

Windows Server

SBS 2011: Installation von KB4457144 schlägt beim Reboot fehl - Von Dienst gesperrte Schriftart ursächlich

Tipp von the-buccaneer vor 11 StundenWindows Server1 Kommentar

Moinsen zusammen! Das hat mich einige graue Haare gekostet: Ein SBS 2011 weigerte sich schon im August, das monatl. ...

Windows Netzwerk
Browser-Lags und IPv6
Erfahrungsbericht von NixVerstehen vor 17 StundenWindows Netzwerk1 Kommentar

Hallo zusammen, wir betreiben als kleines Speditionsunternehmen ein überschaubares Windows-Netzwerk mit Win10-Clients sowie einem Server 2016 Essentials als "eierlegende ...

Humor (lol)

Erstaunlich, Windows mit extremer Laufzeit (Server) lol

Tipp von mathu vor 20 StundenHumor (lol)5 Kommentare

Was es so alles gibt. :-)

Heiß diskutierte Inhalte
Hyper-V
Windows Serer 2016 Standard virtualisieren
gelöst Frage von fritte87Hyper-V33 Kommentare

Hallo zusammen, ich muss für eine kleine Firma ein entsprechendes neues kleines Konzept bauen. Ich habe einen Server Standard ...

LAN, WAN, Wireless
Kombiniere mehrere 4G Router zu einem Netzwerk - Anwendung kleine LAN (10-20 Leute)
Frage von HulkTheHeroLAN, WAN, Wireless24 Kommentare

Guten Mittag liebes Administrator - Fourm, ich hoffe ich habe das richtige Thema ausgewählt - ansonsten bitte gerne verschieben ...

Windows Server
Fileserver von 2012 R2 auf 2012R2
gelöst Frage von ThabeusWindows Server23 Kommentare

Moin moin, leider war in der Vergangenheit der Fokus des Betriebs nicht auf Langfristigkeit ausgelegt. Daher stehe ich jetzt ...

Router & Routing
Größere Zahl VPN-Verbindungen mit Fritz-Box einrichten
Frage von miscmikeRouter & Routing15 Kommentare

Hallo Zusammen, ich supporte verschiedene Kunden mit bestehenden LAN-LAN-Kopplungen via FritzBox (7490, FritzOS 7.01) . Anwendungen sind z.B. Kaspersky-KSC ...