Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Nach Win8-Installation - PC fährt nicht hoch

Mitglied: localhost1991

localhost1991 (Level 1) - Jetzt verbinden

27.09.2013 um 13:15 Uhr, 1936 Aufrufe, 6 Kommentare

Liebe Community,

ich habe letztens Windows 8 auf meinen PC installiert. Dann hat er versucht sich nach erfolgreicher Installation neu gestartet. Jedoch komme ich nicht einmal bis zum Booten. Sondern er initialisiert alle Geräte und bleibt beim Speicher immer hängen. Dann tut sich gar nichts mehr. Was könnte hierbei die Fehlerquelle sein?

MfG localhost1991
Mitglied: SlainteMhath
27.09.2013 um 13:20 Uhr
Moin,

bleibt beim Speicher immer hängen [...] Was könnte hierbei die Fehlerquelle sein?
Der Speicher vielleicht? Tausche die RAM Riegel mal durch andere bzw. bau sie der reihe nach (immer paarweise) aus und schau ob der PC dann bootet.

lg,
Slainte
Bitte warten ..
Mitglied: muftypeter
27.09.2013 um 15:00 Uhr
Hallo,
wurde evtl. von 32 auf 64 Bit gewechselt? Dann wird nun ein Speicherbereich verwendet, der vorher durch 32 Bit nicht angesprochen wurde. Wenn hier ein defektes Modul vorhanden ist, dann hängt es.

Grüße vom Peter
Bitte warten ..
Mitglied: SlainteMhath
27.09.2013 um 15:06 Uhr
Zitat von muftypeter:
Hallo,
wurde evtl. von 32 auf 64 Bit gewechselt? Dann wird nun ein Speicherbereich verwendet, der vorher durch 32 Bit nicht angesprochen
wurde. Wenn hier ein defektes Modul vorhanden ist, dann hängt es.
Das ist ja eine wilde Theory, Peter Was hat der RAM Check im POST mit dem OS zu tun?
Bitte warten ..
Mitglied: localhost1991
27.09.2013 um 15:56 Uhr
Falls das helfen könnte: Hier ein Screenshot (http://www.socialworld.at/IMG_0112.JPG)
Ich glaube zumindest es ist der Speicher (3rd Master), kenne mich da selbst aber nicht perfekt aus.
Bitte warten ..
Mitglied: muftypeter
27.09.2013 um 23:11 Uhr
Hallo,
danke für das Bild. Habe mich da etwas im Zeitpunkt vertan, das Problem ist hier deutlich früher.
Ich würden mal das Bootmenue (sollte F9 sein) versuchen und die Festplatte per Hand auswählen.

Grüße vom Peter
Bitte warten ..
Mitglied: DerWoWusste
30.09.2013 um 16:28 Uhr
Hi.

Häng mal alle Platten bis auf die Bootplatte ab und versuche es erneut. Wenn es noch nicht geht, häng auch alle DVD-LWs ab und alle externen Geräte wie USB-Stick usw.
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards

PC fährt kurz hoch und geht wieder aus

Frage von Ghost108CPU, RAM, Mainboards29 Kommentare

Hallo zusammen, habe hier einen PC, welcher mir etwas Kopfschmerzen macht. Anfangs war folgendes Problem festzustellen: PC angeschaltet alles ...

Festplatten, SSD, Raid

Nach Festplattenwechsel fährt PC nicht mehr hoch, kein Bios

Frage von Jack005Festplatten, SSD, Raid13 Kommentare

Hallo zusammen ! Vor kurzem hat meine Festplatte den Geist aufgegeben, weshalb ich mir eine neue von WD bestellte. ...

CPU, RAM, Mainboards

PC fährt nicht mehr hoch nach einem seltsamen EIN-Aus-Problem

Frage von mcdutchCPU, RAM, Mainboards8 Kommentare

Ich hatte bei meinem Ersatzrechner kürzlich ein seltsames Problem. Ich dachte zuerst, dass mein Rechner ein Problem hat, weil ...

CPU, RAM, Mainboards

PC fährt nach cpu Wechsel nicht mehr hoch

gelöst Frage von itommyCPU, RAM, Mainboards10 Kommentare

Hallo Community, Ich habe noch einen älteren Computer bei mir rumspielen, den ich jetzt als Server verwenden möchte. Ich ...

Neue Wissensbeiträge
Ausbildung

Linux-Ausstieg in Niedersachsen - Windows statt Bugfix

Information von StefanKittel vor 6 StundenAusbildung8 Kommentare

Sind ja nur Steuergelder

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 2 TagenSpeicherkarten2 Kommentare

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 2 TagenSicherheit

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 2 TagenHardware3 Kommentare

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
Off Topic
SysAdmin im öffentlichen Dienst - jemand Erfahrungen?
Frage von JohnDorianOff Topic22 Kommentare

Hallo zusammen, hat jemand Erfahrung wie es so ist als SysAdmin im öffentlichen Dienst (Landkreis) im Südwesten der Republik ...

SAN, NAS, DAS
Nas mit USB und LAN gleichzeitig zugreifen
gelöst Frage von MarkBeakerSAN, NAS, DAS16 Kommentare

Hallo zusammen, ich suche eine Art NAS, womit ich via LAN und USB zugreifen kann. Folgender Aufbau ist gedacht: ...

TK-Netze & Geräte
Low budget TK-Anlage für KMU
Frage von HeinklugTK-Netze & Geräte16 Kommentare

Hallo Admins, ich bin auf der Suche nach eine kostengünstigen Telefonanlage für mein kleines Büro mit 4-5 Mitarbeitern. Dabei ...

Vmware
Offene LDAP-Server in AS
gelöst Frage von obi-wan-kenobiVmware14 Kommentare

Hallo alle Miteinander, ich habe ein Problem, unsere VM-Ware Appliance (Version. 6.5.0.10000) ist scheinbar angreifbar. Wir haben eben die ...