Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows 2000 Clonen Problem beim Herunterfahren!

Mitglied: NT24

NT24 (Level 1) - Jetzt verbinden

21.01.2006, aktualisiert 22.01.2006, 4208 Aufrufe, 7 Kommentare

Hallo!

Ich habe ein Image einer Windows 2000 Installation angefertigt und dieses dann auf einen anderen PC aufgespielt!

Beim ersten Mal Hinauffahren ist das mini Setup angelaufen (sysprep.exe)

Der Rechner funktioniert prächtig und ich habe noch die nötigen Treiber (Grafik, Netzwerk, ..) installiert!

Aber leider bei jedem Herunterfahren und Neustarten fährt Windows optimal hinunter nur der Rechner wird nicht ausgeschalten und er läuft mitausgeschalteten Monitor weiter???


Könnte das an einem Treiber Problem mit der ACPI hängen??

Ich bedanke mich im Voraus für alle Beiträge!

Mit freundlichen Grüßen
NT24
Mitglied: BartSimpson
21.01.2006 um 23:04 Uhr
ja. dehalb darf man sysprep nur benutzen wenn die Hardware fast gleich ist!!
in deinen Fall würde warscheinlich helfen, die repearur Installation laufen lassen oder ein BIOS update.
Bitte warten ..
Mitglied: NT24
22.01.2006 um 10:29 Uhr
hallo!

Die Reparatur Installation von Windows habe ich auch schon durchgeführt stat dem sysprep hat aber zum gleichen Ergebnis geführt!
Bitte warten ..
Mitglied: BartSimpson
22.01.2006 um 11:07 Uhr
Und schon mal das BIOS update gemacht? Und un was für ein Board handelt es sich? Einige sind leider nicht ganz kompatibel. Ins besondere bei den P3 und P2 Boards gab es so einnige.
Bitte warten ..
Mitglied: NT24
22.01.2006 um 15:12 Uhr
ich habe davor windows 2000 schon drauf gehabt halt nur richtig installiert und das hat sehr gut Funktioniert!!!!
Bitte warten ..
Mitglied: BartSimpson
22.01.2006 um 16:00 Uhr
Das hatte du ja nicht gesagt. Dann #ndre mal den Coputertyp von APCI auf uniprozessor PC Und starte neu. es kann sein, das du denn einen blue screnn bekommst. Falls das passiert, dann einmal die Reperaturinstallation laufen lassen.
Bitte warten ..
Mitglied: NT24
22.01.2006 um 22:28 Uhr
Grüß Gott!

Da der Rechner mit diesem Problem relativ neu ist (2,8 GB) weiß ich nicht, was jetzt richtig ist.

Derzeitige Einstellung nach reparieren des Setup´s
http://members.aon.at/nt24/forum/adminForum016.jpg

Ich bin mir aber auch nicht sicher, wie ich eine andere Einstellung machen kann! (Anderen Treiber laden und wenn welche)

Mit freundlichen Grüßen
NT24
Bitte warten ..
Mitglied: BartSimpson
22.01.2006 um 22:34 Uhr
du sagt reiber ändern dann kommt die frage suchen lassen oder selbner wählen. Da nimmst du selber wählen und wähllt uniprozessor oder multiprozzessoret bei P4 HT/Pentium D etc. Dann will der enu starten. Dabei kann es zum blue screen kommen. Dann wieder die reperatrur install
Bitte warten ..
Ähnliche Inhalte
Grafikkarten & Monitore

Clone Display Problem oder besser Phenomen suche Erklärung

Frage von TechnoXGrafikkarten & Monitore

Guten Morgen, Basierend auf 4 PCs mit der Hardware HP ProDesk 400 G1 MT mit einer Intel HD 4200 ...

Windows 10

HDDs clonen . Windows 10 Lizenzprobleme?

Frage von truecolorWindows 107 Kommentare

Hallo, PROJEKT Wir haben hier für ein Projekt vor Auslieferung zum Kunden 15 Neu-PC´s(mit SSD) von W7 auf W10 ...

Notebook & Zubehör

Laptop schaltet sich nach dem Herunterfahren von Windows nicht aus

gelöst Frage von mabue88Notebook & Zubehör5 Kommentare

Hallo, ich hab hier einen Dell Inspiron 15 3000 Series mit Windows 10 Prof. Windows fährt ohne Probleme herunter. ...

Windows XP

Problem mit PonyProg 2000

Frage von airlineWindows XP7 Kommentare

Hallo und guten Tag, so langsam verzweifle ich. Ich brauche Hilfe. Mein Rechner hat eine serielle und parallele Schnittstelle ...

Neue Wissensbeiträge
Ausbildung

Linux-Ausstieg in Niedersachsen - Windows statt Bugfix

Information von StefanKittel vor 1 TagAusbildung9 Kommentare

Sind ja nur Steuergelder

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 3 TagenSpeicherkarten3 Kommentare

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 3 TagenSicherheit

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 3 TagenHardware3 Kommentare

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
Vmware
Offene LDAP-Server in AS
gelöst Frage von obi-wan-kenobiVmware19 Kommentare

Hallo alle Miteinander, ich habe ein Problem, unsere VM-Ware Appliance (Version. 6.5.0.10000) ist scheinbar angreifbar. Wir haben eben die ...

Windows Server
Zertifikat RemoteDesktop hinterlegen
gelöst Frage von Green14Windows Server12 Kommentare

Hallo zusammen. ich habe mehrere Server (WinSrv 2016). Die Server sind in keiner Domäne und keine Terminalserver. Ich verbinde ...

Windows Server
DNS - Bedingte Weiterleitung
gelöst Frage von m8ichaelWindows Server11 Kommentare

Guten Tag zusammen, ich stehe gerade bzgl. einer bedingten DNS-Weiterleitung etwas auf dem Schlauch: Ich möchte, dass für bestimmte ...

Suche Projektpartner
Debian 9.5 32 Bit und PHP 7 Fehlerbeseitigungen
Frage von zeroblue2005Suche Projektpartner11 Kommentare

Hallo Zusammen, ich habe eine VM auf Basis von ESXI am laufen. Dieser wurde unter Debian 7 installiert mt ...